<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://motherwellmag.com/xmlrpc.php">

	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://motherwellmag.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .dropcap, .wf-active .single .entry-content:before, .wf-active .page .entry-content:before{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}@media only screen and (min-width: 899px){.wf-active .site-title{font-style:normal;font-weight:400}}@media only screen and (min-width: 1359px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .fs-36px, .wf-active .archive__grid .entry-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h3{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h4, .wf-active .archive__grid .format-image .entry-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="bRjb_iReIkjQKdtbQkoDw4MmIBCKg6OI4jX9TUdkZpc" />
<meta name="p:domain_verify" content="254f05e6f1e30fd4710dea3e75b3f26a" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How making yogurt keeps my hope alive</title>
	<meta name="description" content="A beautiful essay about making homemade yogurt, in the past but particularly during the pandemic when we need hope more than ever." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How making yogurt keeps my hope alive" />
	<meta property="og:description" content="If you know the taste of real yogurt, or freedom, you won’t give it up easily. By Daniela Elza" />
	<meta property="og:url" content="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/" />
	<meta property="article:publisher" content="https://www.facebook.com/motherwellmag" />
	<meta property="article:published_time" content="2021-02-18T13:05:03+00:00" />
	<meta property="article:modified_time" content="2021-02-19T17:05:29+00:00" />
	<meta property="og:image" content="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?fit=1600%2C1067&#038;ssl=1" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="If you know the taste of real yogurt, or freedom, you won’t give it up easily. By Daniela Elza" />
	<meta name="twitter:creator" content="@motherwellmag" />
	<meta name="twitter:site" content="@motherwellmag" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Motherwell">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://motherwellmag.com/#organization","name":"Motherwell","url":"https://motherwellmag.com/","sameAs":["https://www.facebook.com/motherwellmag","https://www.instagram.com/motherwellmag/","https://www.pinterest.com/motherwell0222/","https://twitter.com/motherwellmag"],"logo":{"@type":"ImageObject","@id":"https://motherwellmag.com/#logo","inLanguage":"en-US","url":"https://i0.wp.com/motherwellmag.com/wp-content/uploads/2021/01/Logo-Twitter-Blue.jpeg?fit=1500%2C500&ssl=1","width":1500,"height":500,"caption":"Motherwell"},"image":{"@id":"https://motherwellmag.com/#logo"}},{"@type":"WebSite","@id":"https://motherwellmag.com/#website","url":"https://motherwellmag.com/","name":"Motherwell","description":"Telling all sides of the parenting story","publisher":{"@id":"https://motherwellmag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://motherwellmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?fit=1600%2C1067&ssl=1","width":1600,"height":1067,"caption":"jar of homemade yogurt with spoon it it"},{"@type":"WebPage","@id":"https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#webpage","url":"https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/","name":"How making yogurt keeps my hope alive","isPartOf":{"@id":"https://motherwellmag.com/#website"},"primaryImageOfPage":{"@id":"https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#primaryimage"},"datePublished":"2021-02-18T13:05:03+00:00","dateModified":"2021-02-19T17:05:29+00:00","description":"A beautiful essay about making homemade yogurt, in the past but particularly during the pandemic when we need hope more than ever.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/"]}]},{"@type":"Article","@id":"https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#article","isPartOf":{"@id":"https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#webpage"},"author":{"@id":"https://motherwellmag.com/#/schema/person/c2f54295c665c3e138e879edc5f7cacf"},"headline":"How making yogurt keeps my hope alive","datePublished":"2021-02-18T13:05:03+00:00","dateModified":"2021-02-19T17:05:29+00:00","mainEntityOfPage":{"@id":"https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#webpage"},"commentCount":2,"publisher":{"@id":"https://motherwellmag.com/#organization"},"image":{"@id":"https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#primaryimage"},"keywords":"divorce,kids,pandemic,parenting,relationships,traditions,yogurt","articleSection":"Family","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#respond"]}]},{"@type":"Person","@id":"https://motherwellmag.com/#/schema/person/c2f54295c665c3e138e879edc5f7cacf","name":"Motherwell","image":{"@type":"ImageObject","@id":"https://motherwellmag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9b1d61a884e7e2ab4368f3abd39b0bad?s=96&d=identicon&r=g","caption":"Motherwell"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://motherwellmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://motherwellmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; How making yogurt keeps my hope alive Comments Feed" href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/motherwellmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sheknows-infuse-css'  href='https://motherwellmag.com/wp-content/plugins/sheknows-infuse/public/css/style.css?ver=1.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='hive-font-awesome-style-css'  href='https://motherwellmag.com/wp-content/themes/hive/assets/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hive-style-css'  href='https://motherwellmag.com/wp-content/themes/hive/style.css?ver=1.5.0-wpcom' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://motherwellmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://motherwellmag.com/wp-json/wp/v2/posts/31829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motherwellmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motherwellmag.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7jFSk-8hn' />
<link rel="alternate" type="application/json+oembed" href="https://motherwellmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotherwellmag.com%2F2021%2F02%2F18%2Fmaking-yogurt-during-the-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motherwellmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotherwellmag.com%2F2021%2F02%2F18%2Fmaking-yogurt-during-the-pandemic%2F&#038;format=xml" />
<!-- Begin Boomerang header tag -->
<script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

	
	
	
		blogherads.adq.push(function () {
								blogherads.setTargeting("ci", 31829);
								blogherads.setTargeting("pt", "post");
								blogherads.setTargeting("tags", ["divorce","kids","pandemic","parenting","relationships","traditions","yogurt"]);
								blogherads.setTargeting("ch", "family");
			});
	</script>
<script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/static/blogherads.js"></script>
<script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/sk/12/122/1227646/26452/header.js"></script>
<!-- End Boomerang header tag -->
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/amp/"><style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#111}.sticky:not(.format-quote) a{color:#111212}.widget_blog_subscription input[type="submit"]{color:#111}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#121112}a,.comment-reply-link{color:#43739d}.sticky a{color:#07121c}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#3a89c9}.widget_blog_subscription input[type="submit"]{border-color:#3a89c9}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#2f73ac}</style>
<link rel="icon" href="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2018/01/Well_Motherwell.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2018/01/Well_Motherwell.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2018/01/Well_Motherwell.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2018/01/Well_Motherwell.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.posted-by a {
	display: none;
}

span.posted-by::after {
	display: none;
}

.single .entry-content:before, .page .entry-content:before {
	display: none;
}			</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-76030334-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-31829 single-format-standard wp-embed-responsive custom-colors has-site-logo">


<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://motherwellmag.com/" class="site-logo-link" rel="home" itemprop="url"><img width="1360" height="255" src="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg?fit=1360%2C255&amp;ssl=1" class="site-logo attachment-hive-site-logo" alt="" loading="lazy" data-size="hive-site-logo" itemprop="logo" data-attachment-id="1223" data-permalink="https://motherwellmag.com/motherwell-logo-final-blue/" data-orig-file="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg?fit=3000%2C563&amp;ssl=1" data-orig-size="3000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Motherwell-logo-final-blue" data-image-description="" data-medium-file="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg?fit=300%2C56&amp;ssl=1" data-large-file="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg?fit=940%2C176&amp;ssl=1" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://motherwellmag.com/" rel="home">
											</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Telling all sides of the parenting story</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-menu-1" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://motherwellmag.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-17695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17695"><a href="https://motherwellmag.com/submissions/">Submit</a></li>
	<li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="https://motherwellmag.com/our-editorial-services/">Editorial Services</a></li>
	<li id="menu-item-17696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17696"><a href="https://motherwellmag.com/contact/">Contact</a></li>
	<li id="menu-item-23455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23455"><a href="https://motherwellmag.com/support-motherwell/">Donate</a></li>
</ul>
</li>
<li id="menu-item-26179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26179"><a href="https://motherwellmag.com/the-well/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-30721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30721"><a href="https://motherwellmag.us13.list-manage.com/subscribe?u=be53b362ec1e9be836bd1d678&#038;id=81268d49e9">Sign up!</a></li>
	<li id="menu-item-30722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30722"><a href="https://motherwellmag.com/tag/newsletter/">Past Issues</a></li>
</ul>
</li>
<li id="menu-item-30728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30728"><a href="https://motherwellmag.com/category/family/">Family</a>
<ul class="sub-menu">
	<li id="menu-item-30866" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30866"><a href="https://motherwellmag.com/tag/fertility/">Fertility</a></li>
	<li id="menu-item-30690" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30690"><a href="https://motherwellmag.com/tag/pregnancy/">Pregnancy</a></li>
	<li id="menu-item-30689" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30689"><a href="https://motherwellmag.com/tag/new-motherhood/">New Motherhood</a></li>
	<li id="menu-item-18020" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18020"><a href="https://motherwellmag.com/tag/kids/">Kids</a></li>
	<li id="menu-item-18019" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18019"><a href="https://motherwellmag.com/tag/teens/">Teens</a></li>
	<li id="menu-item-18021" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18021"><a href="https://motherwellmag.com/tag/empty-nest/">Empty Nest</a></li>
</ul>
</li>
<li id="menu-item-17682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17682"><a href="https://motherwellmag.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-30744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30744"><a href="https://motherwellmag.com/tag/news/">News</a></li>
	<li id="menu-item-18037" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18037"><a href="https://motherwellmag.com/tag/work-life-balance/">Work-Life Balance</a></li>
	<li id="menu-item-30691" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30691"><a href="https://motherwellmag.com/tag/gender/">Gender</a></li>
	<li id="menu-item-30692" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30692"><a href="https://motherwellmag.com/tag/education/">Education</a></li>
	<li id="menu-item-30693" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30693"><a href="https://motherwellmag.com/tag/food/">Food</a></li>
	<li id="menu-item-30694" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30694"><a href="https://motherwellmag.com/tag/lgbt/">LGBTQ</a></li>
	<li id="menu-item-30842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30842"><a href="https://motherwellmag.com/tag/pandemic/">Pandemic</a></li>
</ul>
</li>
<li id="menu-item-30793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30793"><a href="https://motherwellmag.com/category/parenting-challenges/">Parenting Challenges</a>
<ul class="sub-menu">
	<li id="menu-item-30822" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30822"><a href="https://motherwellmag.com/tag/grief-loss/">Grief/Loss</a></li>
	<li id="menu-item-30758" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30758"><a href="https://motherwellmag.com/tag/special-needs/">Special Needs</a></li>
	<li id="menu-item-30759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30759"><a href="https://motherwellmag.com/tag/education/">Education</a></li>
	<li id="menu-item-30760" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30760"><a href="https://motherwellmag.com/tag/mental-health/">Mental Health</a></li>
	<li id="menu-item-30864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30864"><a href="https://motherwellmag.com/tag/relationships/">Relationships</a></li>
	<li id="menu-item-30764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30764"><a href="https://motherwellmag.com/tag/teens/">Teens</a></li>
	<li id="menu-item-30765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30765"><a href="https://motherwellmag.com/tag/toddlers/">Toddlers</a></li>
</ul>
</li>
<li id="menu-item-30794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30794"><a href="https://motherwellmag.com/category/parenting-advice/">Parenting Advice</a></li>
<li id="menu-item-30713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30713"><a href="https://motherwellmag.com/category/book/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-30801" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30801"><a href="https://motherwellmag.com/tag/book-lists/">What We&#8217;re Reading</a></li>
	<li id="menu-item-30916" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30916"><a href="https://motherwellmag.com/tag/author-qas/">Author Q&amp;As</a></li>
	<li id="menu-item-30716" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30716"><a href="https://motherwellmag.com/tag/excerpts/">Excerpts</a></li>
</ul>
</li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-31829" class="post-31829 post type-post status-publish format-standard has-post-thumbnail hentry category-family tag-divorce tag-kids tag-pandemic tag-parenting tag-relationships tag-traditions tag-yogurt ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://motherwellmag.com/author/motherwellmag/">Motherwell
					</a>
				</span></span>
<span class="posted-on"><a href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/" rel="bookmark"><time class="entry-date published" datetime="2021-02-18T09:05:03-04:00">February 18, 2021</time></a></span>				<span class="cat-links">
					<a href="https://motherwellmag.com/category/family/" rel="category tag">Family</a>				</span>
					</div>
		<h1 class="entry-title">How making yogurt keeps my hope alive</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="683" src="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="jar of homemade yogurt with spoon it it" loading="lazy" srcset="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?resize=900%2C600&amp;ssl=1 900w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="31856" data-permalink="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/homemadeyogurwithspooninit/" data-orig-file="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sylvia Wilson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Sylvia Wilson&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="homemadeyogurwithspooninit" data-image-description="" data-medium-file="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/motherwellmag.com/wp-content/uploads/2021/02/homemadeyogurwithspooninit.jpg?fit=940%2C627&amp;ssl=1" />					</div>
	
		<div class="entry-content" data-first_letter="B">
		<p>By Daniela Elza<br />
<a href="https://www.facebook.com/daniela.elza" target="_blank" rel="noopener">@danielaelza</a></p>
<p><span class="dropcap">I’</span>ve made yogurt for over twenty years. At first, I didn’t think much of it. My mom made yogurt, bread, and cheese. When my son weaned himself at nine months and wouldn’t take any milk, my mom, who happened to be visiting, made yogurt and fed it to him. He took to it. Then she left. I <i>had</i> to learn to make yogurt, and have made it ever since.</p>
<p>Under <a href="https://motherwellmag.com/2020/11/10/10-ways-parents-have-grown-in-the-pandemic/"><strong>COVID-19</strong></a> the whole business of <i>making</i> came into focus with a force. My son turned twenty-four this past year. It’s not an issue of survival anymore. Why do I still make yogurt?</p>
<p>The past eleven pandemic months have been busy with <a href="https://motherwellmag.com/2020/04/13/a-thank-you-note-to-all-teachers/"><strong>teaching</strong></a> online, learning curves, and much adrenaline. After eight hours in front of a screen, I don’t sound like myself, can barely string words together grammatically. My homegrown screen concussion, means you have to listen to what I mean, not what I say.<span class="Apple-converted-space"> </span>You know what I mean?</p>
<p>I began to pay even more attention to things that need time and patience to make. <i>Attention is the beginning of devotion</i>, says Mary Oliver.</p>
<p>My kids still refuse to eat store-bought yogurt. I have myself to blame for fine-tuning their tastebuds to <strong><a href="https://motherwellmag.com/2020/08/19/my-relationship-with-food-as-a-first-generation-mom/">homemade food</a></strong>. Junk food here and there, but who will not be seduced into junk food once in a while, when it’s more readily available than hot lunch at school. When I was exhausted, when the last thing I wanted was to get up early to pack a hot lunch, I tried to get them to buy lunch from the cafeteria. My son would say: <i>But why? Your food is much tastier. My friends line up to try it. </i>I would smile, and pack a homemade hot lunch.<span class="Apple-converted-space"> </span>After all, isn’t that how<i> I </i>was not fooled into eating food with a dangerously long shelf life, or “yogurt” with unrecognizable ingredients, which tasted more like custard?</p>
<p>If you know the taste of real yogurt, or <strong><a href="https://motherwellmag.com/2020/07/08/letting-go-of-the-emotional-labor-of-cooking-right-now/">homemade food</a></strong>, you don’t give it up easily.</p>
<p>When Danone decided to expand to the Bulgarian market, they had to learn to manufacture <i>real </i>yogurt. It’s hard to fool a nation who invented yogurt into buying artificially fabricated custard concoctions labeled <i>yogurt</i>. Even the bacteria is named after the place—<i>Lactobacillus bulgaricus.</i> You don’t mess with such culture. Except, it’s easy to mess with it. Raise a generation on un-yogurt, and you can sell them anything called yogurt. Making yogurt gained more significance when I lived in the States and was numbed into “convenience,” and fear from the Immigration &amp; Naturalization Services. <i>Don’t try this at home, </i>was the motto<i>.</i> Making yogurt became a way of resisting.</p>
<p>Now we’re trying all sorts of things at home.<span class="Apple-converted-space"> </span></p>
<p>To make yogurt you need a starter. I always keep a few scoops from the previous yogurt. Previous success propels. For beginners, if you don’t know anyone who makes yogurt, there are the freeze-dried bacteria you can get at stores that support<i> making</i>. Warm up the milk on medium heat. You cannot rush this. Otherwise, the milk will burn on the bottom of your pan. Use some of the warm milk to activate your starter. That gets the bacteria all excited—and curious. Along the way someone gave me a “yogurt maker.” I kept the thermometer from that contraption and continued to be<i> </i>the yogurt maker myself<i>. </i></p>
<p>They say hope is the last thing that dies. But who teaches you <i>how </i>to keep it alive? On purpose, like yogurt bacteria? Bombardment with bad news these days brings its own flavor of <i>debilitating</i>. Zombies stopped being funny when I realized we’re all being turned into zombies. Of course they want your brains. What better metaphor for the attention economy? I see it in the kids I teach. I call this effect the <i>fried-brain </i>syndrome. From imaginative, playful, and compassionate beings, they shrink into screen addicts, laser-focused on a single thought—more screen-time.</p>
<p>But kids love making things. What have we done to their brains? Some dream “big” now of becoming rich, or You-Tubers. Mostly, they are bored, and don’t know what to do with themselves. I ask them: What can you make with your hands and the super powers of your mind?<span class="Apple-converted-space"> </span></p>
<p>Before large scale production, manufacturing was a thing of the hand. M<i>anufactura </i>in Latin means <i>making by hand. </i>When you manufacture things like bread, poems, or yogurt, you dwell in the present. You take pride in craftsmanship. This is essential to manufacturing meaning. That gets <i>me</i> out of bed, that’s the starter to my every day.</p>
<p>Sometimes I call my parents in Bulgaria while warming the milk. I swear those times the yogurt is tastier. My parents say things like: <i>Those who sing do not think bad thoughts, </i>or <i>You cannot turn the sea to yogurt, but what if it is curdles? </i>A Bulgarian saying which I discovered seems to link yogurt directly to hope. They also say: <i>Do something nice and throw it on the trash heap</i>. I was always puzzled about that one when I was a kid, but now I imagine a city dump with piles of lovely things we did for each other. <span class="Apple-converted-space"> </span></p>
<p>Once the milk is the right temperature, add the bacteria and make a gentle swirl with a spoon. My mom makes a cross in the milk. I do that too. It is a ritual, a thread that connects us like a little prayer. I wrap the yogurt buckets in towels, and put them in a pre-warmed oven overnight. Make sure to leave the oven light on. <span class="Apple-converted-space"> </span></p>
<p>The origins of yogurt are ancient. Central Asian herdsmen used animal stomachs to store their extra goat&#8217;s milk. Some of the milk in these skins became thick and tart, was edible, did not go bad. Perhaps that’s why it’s so good for your digestive system, the bacteria recognize each other. There’s a whole party in your gut, a reunion, a remembering.<span class="Apple-converted-space"> </span></p>
<p>Attending to the small things I cannot doubt, I attend to my hope. The bacteria that make yogurt are invisible, but under the right conditions become visible through the work they do. Same goes for bread yeast, or cheese.</p>
<p>I begin to wonder what thoughts in my mind ferment hope, what thoughts nurture my delicate mental flora and fauna. Manufacturing yogurt, I manufacture hope—<i>and</i> sanity. Besides, it’s hard to feel useless, if you make something useful.</p>
<p>Does the same go for things like love, or democracy? You cannot see them, but you know them by the work they do. Our planet too thinks in bacteria, fungi, pH, mycelia, and viruses. To save a planet we have to think like a planet, attend to its small processes.</p>
<p>If you know the taste of real yogurt, or freedom, you won’t give it up easily. You can tell if what you are eating is yogurt, or custard, chemical soup, or lies.<span class="Apple-converted-space"> </span></p>
<p>My husband used to say he wouldn’t leave me because he was hooked on my yogurt. That was funny, until he <i>did</i> leave. Now he makes yogurt. See what I mean? Once you know the good of something, you replicate it wherever you go.</p>
<p><em>Daniela Elza is a poet and creative non-fiction writer who teaches writing and speech arts in Vancouver, Canada. When she was little she spent many hours licking the spoons and pans around her mother in the kitchen, and carried the good of homemade food to her own family. </em></p>
<p style="text-align: center;"><strong>Like what you are reading at Motherwell? Please consider supporting us <a href="https://motherwellmag.com/support-motherwell/" target="_blank" rel="noopener noreferrer">here</a>. </strong></p>
<p style="text-align: center;"><em>Keep up with Motherwell on <a href="https://www.facebook.com/motherwellmag/" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/motherwellmag" target="_blank" rel="noopener noreferrer">Twitter</a>, <a href="https://www.instagram.com/motherwellmag/" target="_blank" rel="noopener noreferrer">Instagram</a> and via our <a href="http://motherwellmag.us13.list-manage.com/subscribe?u=be53b362ec1e9be836bd1d678&amp;id=81268d49e9" target="_blank" rel="noopener noreferrer">newsletter</a>. </em></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31829" class="share-facebook sd-button share-icon no-text" href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31829" class="share-twitter sd-button share-icon no-text" href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-31829" class="share-pinterest sd-button share-icon no-text" href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108123556-31829-602ff461336f2' data-src='https://widgets.wp.com/likes/#blog_id=108123556&amp;post_id=31829&amp;origin=motherwellmag.com&amp;obj_id=108123556-31829-602ff461336f2' data-name='like-post-frame-108123556-31829-602ff461336f2'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://motherwellmag.com/category/family/" rel="category tag">Family</a> and tagged <a href="https://motherwellmag.com/tag/divorce/" rel="tag">divorce</a>, <a href="https://motherwellmag.com/tag/kids/" rel="tag">kids</a>, <a href="https://motherwellmag.com/tag/pandemic/" rel="tag">pandemic</a>, <a href="https://motherwellmag.com/tag/parenting/" rel="tag">parenting</a>, <a href="https://motherwellmag.com/tag/relationships/" rel="tag">relationships</a>, <a href="https://motherwellmag.com/tag/traditions/" rel="tag">traditions</a>, <a href="https://motherwellmag.com/tag/yogurt/" rel="tag">yogurt</a>. Bookmark the <a href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">2</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
				<li class="comment even thread-even depth-1">
	<article id="comment-4583" class="comment-article  media">
		<span class="comment-number">1</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://secure.gravatar.com/avatar/29872c03e283fbcc84e6def39f3f989a?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/29872c03e283fbcc84e6def39f3f989a?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='https://pdxphotopro.com' rel='external nofollow ugc' class='url'>Mike Wooster</a></span>				<time class="comment__time" datetime="2021-02-18T16:01:46-04:00">
					<a href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#comment-4583" class="comment__timestamp">on February 18, 2021 at 4:01 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='#comment-4583' data-commentid="4583" data-postid="31829" data-belowelement="comment-4583" data-respondelement="respond" data-replyto="Reply to Mike Wooster" aria-label='Reply to Mike Wooster'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Beautifully written! Reading this has fermented hope in my brain.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-108123556-4583-602ff46134901' data-src='https://widgets.wp.com/likes/#blog_id=108123556&amp;comment_id=4583&amp;origin=motherwellmag.com&amp;obj_id=108123556-4583-602ff46134901' data-name='like-comment-frame-108123556-4583-602ff46134901'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
<li class="comment odd alt depth-2">
	<article id="comment-4584" class="comment-article  media">
		<span class="comment-number">2</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://secure.gravatar.com/avatar/0463713dade9c00ed4e46dc2b6897097?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0463713dade9c00ed4e46dc2b6897097?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://gravatar.com/danielae' rel='external nofollow ugc' class='url'>danielae</a></span>				<time class="comment__time" datetime="2021-02-18T18:33:26-04:00">
					<a href="https://motherwellmag.com/2021/02/18/making-yogurt-during-the-pandemic/#comment-4584" class="comment__timestamp">on February 18, 2021 at 6:33 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='#comment-4584' data-commentid="4584" data-postid="31829" data-belowelement="comment-4584" data-respondelement="respond" data-replyto="Reply to danielae" aria-label='Reply to danielae'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>This is music to my ears. Thank you, Mike.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-108123556-4584-602ff461350b8' data-src='https://widgets.wp.com/likes/#blog_id=108123556&amp;comment_id=4584&amp;origin=motherwellmag.com&amp;obj_id=108123556-4584-602ff461350b8' data-name='like-comment-frame-108123556-4584-602ff461350b8'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Loading...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/18/making-yogurt-during-the-pandemic/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=108123556&#038;postid=31829&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7db9c0f946c1ebdca055889363924a861dd76546#parent=https%3A%2F%2Fmotherwellmag.com%2F2021%2F02%2F18%2Fmaking-yogurt-during-the-pandemic%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-menu-3" class="nav  nav--footer"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://motherwellmag.com/contact/">Contact</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://motherwellmag.com/submissions/">Submit</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-menu-2" class="nav  nav--social  nav--toolbar"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" rel="noopener" href="https://www.facebook.com/motherwellmag/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a target="_blank" rel="noopener" href="https://twitter.com/motherwellmag">Twitter</a></li>
<li id="menu-item-28733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28733"><a href="https://www.pinterest.com/motherwell0222/">Pinterest</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a target="_blank" rel="noopener" href="https://www.instagram.com/motherwellmag/">Instagram</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100"><a target="_blank" rel="noopener" href="http://eepurl.com/b03tUf">Sign up for our newsletter</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://motherwellmag@gmail.com">Email us</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://motherwellmag.com"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://motherwellmag.com/2021/02/17/why-is-the-cost-of-college-so-expensive/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Why is the cost of college so expensive?</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://motherwellmag.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202107'></script>
	<div style="display:none">
	<div class="grofile-hash-map-29872c03e283fbcc84e6def39f3f989a">
	</div>
	<div class="grofile-hash-map-0463713dade9c00ed4e46dc2b6897097">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/motherwellmag.com\/2021\/02\/18\/making-yogurt-during-the-pandemic\/":31829};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/02/18/making-yogurt-during-the-pandemic/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://motherwellmag.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202107' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/themes/hive/assets/js/imagesloaded.js?ver=3.1.8' id='hive-imagesloaded-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/themes/hive/assets/js/jquery.hoverIntent.js?ver=1.8.0' id='hive-hoverintent-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/themes/hive/assets/js/velocity.js?ver=1.1.0' id='hive-velocity-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/themes/hive/assets/js/main.js?ver=1.0.0' id='hive-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-pocket' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-pocket' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202107#ver=202107' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108123556&postid=31829&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7db9c0f946c1ebdca055889363924a861dd76546#parent=https%3A%2F%2Fmotherwellmag.com%2F2021%2F02%2F18%2Fmaking-yogurt-during-the-pandemic%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108123556&postid=31829&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7db9c0f946c1ebdca055889363924a861dd76546#parent=https%3A%2F%2Fmotherwellmag.com%2F2021%2F02%2F18%2Fmaking-yogurt-during-the-pandemic%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'108123556',post:'31829',tz:'-4',srv:'motherwellmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '108123556', '31829' ]);
</script>

</body>
</html>
