<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://motherwellmag.com/xmlrpc.php">

	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext"]},"api_url":"https:\/\/fonts-api.wp.com\/css"};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://motherwellmag.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .dropcap, .wf-active .single .entry-content:before, .wf-active .page .entry-content:before{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}@media only screen and (min-width: 899px){.wf-active .site-title{font-style:normal;font-weight:400}}@media only screen and (min-width: 1359px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .fs-36px, .wf-active .archive__grid .entry-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h3{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h4, .wf-active .archive__grid .format-image .entry-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="bRjb_iReIkjQKdtbQkoDw4MmIBCKg6OI4jX9TUdkZpc" />
<meta name="p:domain_verify" content="254f05e6f1e30fd4710dea3e75b3f26a" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How curiosity can help you feel less like a sh*tty parent &middot;</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How curiosity can help you feel less like a sh*tty parent &middot;" />
	<meta property="og:description" content="It brings us back to the present moment, where we can get clarity. By Carla Naumburg" />
	<meta property="og:url" content="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/" />
	<meta property="article:publisher" content="https://www.facebook.com/motherwellmag" />
	<meta property="article:published_time" content="2022-12-23T11:24:22+00:00" />
	<meta property="article:modified_time" content="2022-12-23T13:20:45+00:00" />
	<meta property="og:image" content="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?fit=5184%2C3456&#038;ssl=1" />
	<meta property="og:image:width" content="5184" />
	<meta property="og:image:height" content="3456" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@motherwellmag" />
	<meta name="twitter:site" content="@motherwellmag" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Motherwell">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://motherwellmag.com/#organization","name":"Motherwell","url":"https://motherwellmag.com/","sameAs":["https://www.facebook.com/motherwellmag","https://www.instagram.com/motherwellmag/","https://www.pinterest.com/motherwell0222/","https://twitter.com/motherwellmag"],"logo":{"@type":"ImageObject","@id":"https://motherwellmag.com/#logo","inLanguage":"en-US","url":"https://i0.wp.com/motherwellmag.com/wp-content/uploads/2021/01/Logo-Twitter-Blue.jpeg?fit=1500%2C500&ssl=1","width":1500,"height":500,"caption":"Motherwell"},"image":{"@id":"https://motherwellmag.com/#logo"}},{"@type":"WebSite","@id":"https://motherwellmag.com/#website","url":"https://motherwellmag.com/","name":"Motherwell","description":"Telling all sides of the parenting story","publisher":{"@id":"https://motherwellmag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://motherwellmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?fit=5184%2C3456&ssl=1","width":5184,"height":3456},{"@type":"WebPage","@id":"https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#webpage","url":"https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/","name":"How curiosity can help you feel less like a sh*tty parent &middot;","isPartOf":{"@id":"https://motherwellmag.com/#website"},"primaryImageOfPage":{"@id":"https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#primaryimage"},"datePublished":"2022-12-23T11:24:22+00:00","dateModified":"2022-12-23T13:20:45+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/"]}]},{"@type":"Article","@id":"https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#article","isPartOf":{"@id":"https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#webpage"},"author":{"@id":"https://motherwellmag.com/#/schema/person/c2f54295c665c3e138e879edc5f7cacf"},"headline":"How curiosity can help you feel less like a sh*tty parent","datePublished":"2022-12-23T11:24:22+00:00","dateModified":"2022-12-23T13:20:45+00:00","mainEntityOfPage":{"@id":"https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#webpage"},"commentCount":0,"publisher":{"@id":"https://motherwellmag.com/#organization"},"image":{"@id":"https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#primaryimage"},"articleSection":"Culture","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#respond"]}]},{"@type":"Person","@id":"https://motherwellmag.com/#/schema/person/c2f54295c665c3e138e879edc5f7cacf","name":"Motherwell","image":{"@type":"ImageObject","@id":"https://motherwellmag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9b1d61a884e7e2ab4368f3abd39b0bad?s=96&d=identicon&r=g","caption":"Motherwell"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://motherwellmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://motherwellmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; How curiosity can help you feel less like a sh*tty parent Comments Feed" href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/motherwellmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://motherwellmag.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://motherwellmag.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=14.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-layout-grid-css' href='https://motherwellmag.com/wp-content/plugins/layout-grid/style.css?ver=1643201242' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css' href='https://motherwellmag.com/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.25.5' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sheknows-infuse-css' href='https://motherwellmag.com/wp-content/plugins/sheknows-infuse/public/css/style.css?ver=1.0.35' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://motherwellmag.com/wp-content/plugins/gutenberg/build/components/style.css?ver=14.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='godaddy-styles-css' href='https://motherwellmag.com/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hive-font-awesome-style-css' href='https://motherwellmag.com/wp-content/themes/hive/assets/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hive-style-css' href='https://motherwellmag.com/wp-content/themes/hive/style.css?ver=1.5.0-wpcom' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css' href='https://fonts-api.wp.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://motherwellmag.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.7-a.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://motherwellmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.7-a.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/motherwellmag.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/motherwellmag.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"36787"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.9.2' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://motherwellmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://motherwellmag.com/wp-json/wp/v2/posts/36787" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motherwellmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motherwellmag.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/p7jFSk-9zl' />
<link rel="alternate" type="application/json+oembed" href="https://motherwellmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotherwellmag.com%2F2022%2F12%2F23%2Fhow-curiosity-can-help-you-feel-less-like-a-shtty-parent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motherwellmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotherwellmag.com%2F2022%2F12%2F23%2Fhow-curiosity-can-help-you-feel-less-like-a-shtty-parent%2F&#038;format=xml" />
<!-- Begin Boomerang header tag -->
<script type="text/javascript">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</script>
<script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/static/blogherads.js"></script>
<script type="text/javascript" async="async" data-cfasync="false" src="https://ads.blogherads.com/sk/12/122/1227646/26452/header.js"></script>
<!-- End Boomerang header tag -->
	<style>img#wpstats{display:none}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/amp/"><style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#111}.sticky:not(.format-quote) a{color:#111212}.widget_blog_subscription input[type="submit"]{color:#111}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#121112}a,.comment-reply-link{color:#43739d}.sticky a{color:#07121c}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#3a89c9}.widget_blog_subscription input[type="submit"]{border-color:#3a89c9}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#2f73ac}</style>
<link rel="icon" href="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2018/01/Well_Motherwell.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2018/01/Well_Motherwell.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2018/01/Well_Motherwell.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2018/01/Well_Motherwell.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.posted-by a {
	display: none;
}

span.posted-by::after {
	display: none;
}

.single .entry-content:before, .page .entry-content:before {
	display: none;
}

/*temporary logo fix for site hc-30037732*/
.site-logo-link{
  content: url(https://motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg);
	width: 100%;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-76030334-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-36787 single-format-standard wp-custom-logo wp-embed-responsive custom-colors has-site-logo">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://motherwellmag.com/" class="site-logo-link" rel="home" itemprop="url"><img width="1360" height="255" src="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg?fit=1360%2C255&amp;ssl=1" class="site-logo attachment-hive-site-logo" alt="" decoding="async" loading="lazy" data-size="hive-site-logo" itemprop="logo" data-attachment-id="1223" data-permalink="https://motherwellmag.com/motherwell-logo-final-blue/" data-orig-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg?fit=3000%2C563&amp;ssl=1" data-orig-size="3000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Motherwell-logo-final-blue" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg?fit=300%2C56&amp;ssl=1" data-large-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2016/05/motherwell-logo-final-blue.jpg?fit=940%2C176&amp;ssl=1" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://motherwellmag.com/" rel="home">
											</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Telling all sides of the parenting story</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-menu-1" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://motherwellmag.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-17695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17695"><a href="https://motherwellmag.com/submissions/">Submit</a></li>
	<li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="https://motherwellmag.com/our-editorial-services/">Editorial Services</a></li>
	<li id="menu-item-17696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17696"><a href="https://motherwellmag.com/contact/">Contact</a></li>
	<li id="menu-item-23455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23455"><a href="https://motherwellmag.com/support-motherwell/">Donate</a></li>
</ul>
</li>
<li id="menu-item-33349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33349"><a href="https://motherwellmag.com/best-site-for-parenting-books/">New! Motherwell Books</a></li>
<li id="menu-item-26179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26179"><a href="https://motherwellmag.com/the-well/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-30721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30721"><a href="https://motherwellmag.us13.list-manage.com/subscribe?u=be53b362ec1e9be836bd1d678&#038;id=81268d49e9">Sign up!</a></li>
	<li id="menu-item-30722" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30722"><a href="https://motherwellmag.com/tag/newsletter/">Past Issues</a></li>
</ul>
</li>
<li id="menu-item-30728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30728"><a href="https://motherwellmag.com/category/family/">Family</a>
<ul class="sub-menu">
	<li id="menu-item-30866" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30866"><a href="https://motherwellmag.com/tag/fertility/">Fertility</a></li>
	<li id="menu-item-30690" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30690"><a href="https://motherwellmag.com/tag/pregnancy/">Pregnancy</a></li>
	<li id="menu-item-30689" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30689"><a href="https://motherwellmag.com/tag/new-motherhood/">New Motherhood</a></li>
	<li id="menu-item-18020" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18020"><a href="https://motherwellmag.com/tag/kids/">Kids</a></li>
	<li id="menu-item-18019" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18019"><a href="https://motherwellmag.com/tag/teens/">Teens</a></li>
	<li id="menu-item-18021" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18021"><a href="https://motherwellmag.com/tag/empty-nest/">Empty Nest</a></li>
</ul>
</li>
<li id="menu-item-17682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17682"><a href="https://motherwellmag.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-30744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30744"><a href="https://motherwellmag.com/tag/news/">News</a></li>
	<li id="menu-item-18037" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18037"><a href="https://motherwellmag.com/tag/work-life-balance/">Work-Life Balance</a></li>
	<li id="menu-item-30691" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30691"><a href="https://motherwellmag.com/tag/gender/">Gender</a></li>
	<li id="menu-item-30692" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30692"><a href="https://motherwellmag.com/tag/education/">Education</a></li>
	<li id="menu-item-30693" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30693"><a href="https://motherwellmag.com/tag/food/">Food</a></li>
	<li id="menu-item-30694" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30694"><a href="https://motherwellmag.com/tag/lgbt/">LGBTQ</a></li>
	<li id="menu-item-30842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30842"><a href="https://motherwellmag.com/tag/pandemic/">Pandemic</a></li>
</ul>
</li>
<li id="menu-item-30793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30793"><a href="https://motherwellmag.com/category/parenting-challenges/">Parenting Challenges</a>
<ul class="sub-menu">
	<li id="menu-item-30822" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30822"><a href="https://motherwellmag.com/tag/grief-loss/">Grief/Loss</a></li>
	<li id="menu-item-30758" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30758"><a href="https://motherwellmag.com/tag/special-needs/">Special Needs</a></li>
	<li id="menu-item-30759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30759"><a href="https://motherwellmag.com/tag/education/">Education</a></li>
	<li id="menu-item-30760" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30760"><a href="https://motherwellmag.com/tag/mental-health/">Mental Health</a></li>
	<li id="menu-item-30864" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30864"><a href="https://motherwellmag.com/tag/relationships/">Relationships</a></li>
	<li id="menu-item-30764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30764"><a href="https://motherwellmag.com/tag/teens/">Teens</a></li>
	<li id="menu-item-30765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-30765"><a href="https://motherwellmag.com/tag/toddlers/">Toddlers</a></li>
</ul>
</li>
<li id="menu-item-30794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30794"><a href="https://motherwellmag.com/category/parenting-advice/">Parenting Advice</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-36787" class="post-36787 post type-post status-publish format-standard has-post-thumbnail hentry category-culture ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://motherwellmag.com/author/motherwellmag/">Motherwell
					</a>
				</span></span>
<span class="posted-on"><a href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/" rel="bookmark"><time class="entry-date published" datetime="2022-12-23T07:24:22-04:00">December 23, 2022</time></a></span>				<span class="cat-links">
					<a href="https://motherwellmag.com/category/culture/" rel="category tag">Culture</a>				</span>
					</div>
		<h1 class="entry-title">How curiosity can help you feel less like a sh*tty parent</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="683" src="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" decoding="async" srcset="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?w=5184&amp;ssl=1 5184w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?w=1880&amp;ssl=1 1880w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?w=2820&amp;ssl=1 2820w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="36907" data-permalink="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/gary-butterfield-yg8rz323usu-unsplash-2/" data-orig-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?fit=5184%2C3456&amp;ssl=1" data-orig-size="5184,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gary-butterfield-YG8rZ323UsU-unsplash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/gary-butterfield-YG8rZ323UsU-unsplash-1.jpg?fit=940%2C627&amp;ssl=1" />					</div>
	
		<div class="entry-content" data-first_letter="B">
		
<p style="font-size:16px">By Carla Naumberg<br><a href="https://twitter.com/SWMama">@SWMama</a></p>



<p class="has-drop-cap" style="font-size:16px">Judging others, and ourselves, is one of the hallmark behaviors of Shitty Parent Syndrome. Hell, it’s a hallmark behavior of being a human trying to make sense of chaos. Our brains don’t like uncertainty and unpredictability, especially when the situation feels unsafe. When you don’t know if that long squiggly thing on the ground is a stick or a snake poised to.strike, jumping to conclusions might save your life. Judgment is an instinctive reaction, and it’s also one that we have continued to practice so often and so frequently that we don’t even realize we’re doing it.&nbsp;</p>



<p style="font-size:16px">Here’s a perfect example: Just this morning I went to make my beloved first cup of coffee, and when I went to push the button to&nbsp;start the brewing process, nothing happened. The blue light didn’t come on. There was no magical gurgle gurgle drip drip sound.&nbsp;&nbsp;</p>



<p style="font-size:16px">I pushed it again.&nbsp;</p>



<p style="font-size:16px">Nothing.&nbsp;</p>



<p style="font-size:16px">Just silence and darkness. (And if this all sounds a bit dramatic to you, then clearly you don’t have the same relationship&nbsp;to coffee as I do. It’s OK. I forgive you.) I flipped out, and my thoughts exploded. My beloved coffee maker was broken. And I’m pretty sure my husband said something about this model— the perfect model—being discontinued. Not only would I not have my perfect cup of coffee this morning, I WOULD NEVER HAVE IT AGAIN.&nbsp;</p>



<p style="font-size:16px">I went into panic mode. My breathing got all shallow and my stomach twisted up and I lunged for my phone so I could look up how early my local Dunkin’ Donuts opens and in the process I tripped over the cat, who made a horrible marowr sound before shooting me an awfully judgmental look and sprinting off. Fortunately, my husband came downstairs just at that moment and saw me frozen in the middle of the kitchen, clearly freaking out. I explained the situation—how our coffee maker was dead and we needed to get on eBay IMMEDIATELY and begin hoarding coffee makers. My husband ignored me as he calmly walked over to the machine, turned it around, looked at the back, and plugged it in.&nbsp;</p>



<p style="font-size:16px">And that right there is the difference between judgment and curiosity. I immediately jumped to the Worst Possible Outcome while my husband was able to get curious about what was going on with our coffee maker. (Although, for the record, I still think we should be buying backup coffee makers off eBay.)&nbsp;</p>



<p style="font-size:16px">The vast majority of us react to our own snafus by skipping straight past the trial and jury deliberation and heading straight to pulling out our gavels. BANG. Conversation over, decision made, conclusion reached. You screwed that up, and you are sentenced to a lifetime of believing you are a shitty parent. Each time we find ourselves guilty, we shut down any possibility for further exploration, clarity, or understanding, which is exactly what we need in that moment. How can we do things any differently in the future if we don’t even understand what actually happened in the first place?&nbsp;</p>



<p style="font-size:16px">Each time we nail ourselves with a super judgy second arrow, we get so distracted by all the ways we suck that we don’t have any brain space left to get curious about what actually happened, why it happened, how we feel about it, and what we might want to do next. And when we get all worked up and freaked out about whatever’s going on, we’re far more likely to default to a fight, flight, freeze, flip out, fix, or fawn response. And if we haven’t taken the time to get clear on what’s actually going on, our gut reaction isn’t likely to be terribly effective.&nbsp;</p>



<p style="font-size:16px">We’re told that curiosity is this beautiful and powerful perspective that we should nourish in our children, and it absolutely is. But curiosity can also be freaking terrifying, especially when we’re pretty damn sure we don’t want to know the answer to whatever it is we’re supposed to be curious about. I’m not going to lie to you or pretend that curiosity will always feel good, because there will absolutely be times when exploring your own experience or the reason why your ten-year-old downloaded BDSM manga will uncover some fairly shitty first-arrow realities. But when you know that you won’t have to face any second arrows, and you can trust that you’ll treat yourself with compassion instead of contempt, curiosity doesn’t seem nearly so scary.&nbsp;&nbsp;</p>



<p style="font-size:16px">The bottom line is that curiosity is the antidote to judgment, and it’s awesome in a bunch of different ways:&nbsp;</p>



<p style="font-size:16px">• Curiosity brings us back to the present moment, which is the only place where we can get accurate information and insight (aka clarity) about what’s actually going on.&nbsp;</p>



<p style="font-size:16px">• Curiosity has been linked to increased happiness and intelligence, stronger relationships, and a greater sense of meaning in life.&nbsp;</p>



<p style="font-size:16px">• Curiosity is a powerful and effective way to get out of our reactive reptile brains and bring our prefrontal cortexes online, which helps us calm down and think more clearly and creatively.&nbsp;</p>



<p style="font-size:16px">• Curiosity is an inherently kind response to whatever is going on. It’s a way of communicating to ourselves and our children that we’re not scared of or horrified by whatever we’ve done or are doing or aren’t doing. No matter what, no matter how bad things may seem, we’re worthy of time, attention, curiosity, and care.&nbsp;</p>



<div class="wp-block-media-text alignwide" style="grid-template-columns:17% auto"><figure class="wp-block-media-text__media"><a href="https://bookshop.org/a/24758/9781523517114"><img data-attachment-id="36796" data-permalink="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/attachment/9781523517114/" data-orig-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/9781523517114.jpg?fit=361%2C500&amp;ssl=1" data-orig-size="361,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9781523517114" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/9781523517114.jpg?fit=217%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/9781523517114.jpg?fit=361%2C500&amp;ssl=1" decoding="async" loading="lazy" width="361" height="500" src="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/9781523517114.jpg?resize=361%2C500&#038;ssl=1" alt="" class="wp-image-36796 size-full" srcset="https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/9781523517114.jpg?w=361&amp;ssl=1 361w, https://i0.wp.com/motherwellmag.com/wp-content/uploads/2022/11/9781523517114.jpg?resize=217%2C300&amp;ssl=1 217w" sizes="(max-width: 361px) 100vw, 361px" data-recalc-dims="1" /></a></figure><div class="wp-block-media-text__content">
<p style="font-size:16px"><em>Carla Naumburg, PhD, is a clinical social worker, and the author of</em> You are Not a Sh*tty Parent<em>, from which this essay is adapted. You can find her online at <a href="http://www.carlanaumburg.com/" target="_blank" rel="noreferrer noopener">www.carlanaumburg.com</a>.</em></p>
</div></div>



<p class="has-text-align-center" style="font-size:16px"><strong>Like what you are reading at Motherwell? Please consider supporting us&nbsp;<a href="https://motherwellmag.com/support-motherwell/" target="_blank" rel="noreferrer noopener">here</a>.&nbsp;</strong></p>



<p class="has-text-align-center" style="font-size:16px"><em>Keep up with Motherwell on&nbsp;</em><a href="https://www.facebook.com/motherwellmag/" target="_blank" rel="noreferrer noopener"><em>Facebook</em></a>,&nbsp;<em><a href="https://twitter.com/motherwellmag" target="_blank" rel="noreferrer noopener">Twitter</a>,&nbsp;<a href="https://www.instagram.com/motherwellmag/" target="_blank" rel="noreferrer noopener">Instagram</a>&nbsp;and via our&nbsp;<a href="http://motherwellmag.us13.list-manage.com/subscribe?u=be53b362ec1e9be836bd1d678&amp;id=81268d49e9" target="_blank" rel="noreferrer noopener">newsletter</a>.</em></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36787" class="share-facebook sd-button share-icon no-text" href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36787" class="share-twitter sd-button share-icon no-text" href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-36787" class="share-pinterest sd-button share-icon no-text" href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20How%20curiosity%20can%20help%20you%20feel%20less%20like%20a%20sh%2Atty%20parent&body=https%3A%2F%2Fmotherwellmag.com%2F2022%2F12%2F23%2Fhow-curiosity-can-help-you-feel-less-like-a-shtty-parent%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="153c26b1d4" data-email-share-track-url="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-108123556-36787-63a7273204e6a' data-src='https://widgets.wp.com/likes/#blog_id=108123556&amp;post_id=36787&amp;origin=motherwellmag.com&amp;obj_id=108123556-36787-63a7273204e6a' data-name='like-post-frame-108123556-36787-63a7273204e6a' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://motherwellmag.com/category/culture/" rel="category tag">Culture</a>. Bookmark the <a href="https://motherwellmag.com/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/23/how-curiosity-can-help-you-feel-less-like-a-shtty-parent/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=108123556&#038;postid=36787&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=5eb7f9568b&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.7-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=75a408212d93e77f5ae08e4cb9f927d95a25847d#parent=https%3A%2F%2Fmotherwellmag.com%2F2022%2F12%2F23%2Fhow-curiosity-can-help-you-feel-less-like-a-shtty-parent%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-menu-3" class="nav  nav--footer"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://motherwellmag.com/contact/">Contact</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://motherwellmag.com/submissions/">Submit</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-menu-2" class="nav  nav--social  nav--toolbar"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" rel="noopener" href="https://www.facebook.com/motherwellmag/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a target="_blank" rel="noopener" href="https://twitter.com/motherwellmag">Twitter</a></li>
<li id="menu-item-28733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28733"><a href="https://www.pinterest.com/motherwell0222/">Pinterest</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a target="_blank" rel="noopener" href="https://www.instagram.com/motherwellmag/">Instagram</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100"><a target="_blank" rel="noopener" href="http://eepurl.com/b03tUf">Sign up for our newsletter</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://motherwellmag@gmail.com">Email us</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://motherwellmag.com"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://motherwellmag.com/2022/12/21/learning-how-to-celebrate-hanukkah-as-a-parent-one-year-at-a-time/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Learning how to celebrate Hanukkah as a parent, one year at a time</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://motherwellmag.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202251"></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/motherwellmag.com\/2022\/12\/23\/how-curiosity-can-help-you-feel-less-like-a-shtty-parent\/":36787};
	</script>
						<script type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.25.5' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/sheknows-infuse/public/js/sheknows-infuse.js?ver=1.0.35' id='sheknows-infuse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/themes/hive/assets/js/imagesloaded.js?ver=3.1.8' id='hive-imagesloaded-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/themes/hive/assets/js/jquery.hoverIntent.js?ver=1.8.0' id='hive-hoverintent-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/themes/hive/assets/js/velocity.js?ver=1.1.0' id='hive-velocity-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/themes/hive/assets/js/main.js?ver=1.0.0' id='hive-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.7-a.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/motherwellmag.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/motherwellmag.com\/wp-admin\/admin-ajax.php","nonce":"d61d8406e9","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/motherwellmag.com\/wp-login.php?redirect_to=https%3A%2F%2Fmotherwellmag.com%2F2022%2F12%2F23%2Fhow-curiosity-can-help-you-feel-less-like-a-shtty-parent%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.7-a.7' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1666634240' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motherwellmag.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.7-a.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202251#ver=202251' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108123556&postid=36787&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=5eb7f9568b&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.7-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=75a408212d93e77f5ae08e4cb9f927d95a25847d#parent=https%3A%2F%2Fmotherwellmag.com%2F2022%2F12%2F23%2Fhow-curiosity-can-help-you-feel-less-like-a-shtty-parent%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=108123556&postid=36787&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=5eb7f9568b&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.7-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=75a408212d93e77f5ae08e4cb9f927d95a25847d#parent=https%3A%2F%2Fmotherwellmag.com%2F2022%2F12%2F23%2Fhow-curiosity-can-help-you-feel-less-like-a-shtty-parent%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'108123556',post:'36787',tz:'-4',srv:'motherwellmag.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.7'} ]);
		_stq.push([ 'clickTrackerInit', '108123556', '36787' ]);
	</script>
</body>
</html>
