<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://motherwellmag.com/xmlrpc.php">

	<title>My middle child’s quest to be declared &#8220;officially amazing&#8221;</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .dropcap, .wf-active .single .entry-content:before, .wf-active .page .entry-content:before{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}@media only screen and (min-width: 899px){.wf-active .site-title{font-style:normal;font-weight:400}}@media only screen and (min-width: 1359px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .fs-36px, .wf-active .archive__grid .entry-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h3{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h4, .wf-active .archive__grid .format-image .entry-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=motherwellmag.com&amp;id=108123556&amp;t=1506638465&amp;back=https%3A%2F%2Fmotherwellmag.com%2F2017%2F09%2F27%2Fmy-middle-childs-quest-to-be-declared-officially-amazing%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//motherwellmagdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://motherwellmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://motherwellmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; My middle child’s quest to be declared &#8220;officially amazing&#8221; Comments Feed" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj9EOgjAMRX/IWTGKT8ZvGaPKYGUNLRL+3gH6gob40vQ256QtDGxcbBVbBeoNh/7hW4GBXSQj5AOOq7R3Ijv4rQXfoECNytY1Zk5beIfBKpaGo+gqbWkudpjmxFYngrD0FgNSwrY04vxjTW2VTtxcs3xdFNyhiEmVfE9Gq7To21vG8Kag8k8EK4Lpr4TCPWHGDiiR8C9XdAwzeaNrdj6cjpc8P2b1Czmoodk=' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9UNEKwjAM/CFrqA7UB/Fbulq7SNaMJmO/b8cmOpQ+5Y67S47ANBjPSUNS6Ecz0BgxCUx4j0EFhD06MlgsW7L3IjtASKyL+AaL8H9rDGyIvVPktCHmQQ5zLZpDSxwLjFBcX7QWcn5e3rr8QTX7wKJLE5DO5fnWOmup9SulDm/JT0i70AeBroFI3DqaDbf+apvL6XC29mifL6FplMQ=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motherwellmagdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why my ponytail is so important to my&nbsp;son' href='https://motherwellmag.com/2017/09/21/why-my-ponytail-is-so-important-to-my-son/' />
<link rel='next' title='Yes, we might be overparenting, but it&#8217;s not all&nbsp;bad' href='https://motherwellmag.com/2017/09/28/yes-we-might-be-overparenting-but-its-not-that-bad/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/" />
<link rel='shortlink' href='http://wp.me/p7jFSk-5uw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmotherwellmag.com%2F2017%2F09%2F27%2Fmy-middle-childs-quest-to-be-declared-officially-amazing%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmotherwellmag.com%2F2017%2F09%2F27%2Fmy-middle-childs-quest-to-be-declared-officially-amazing%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="My middle child’s quest to be declared &#8220;officially amazing&#8221;" />
<meta property="og:url" content="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/" />
<meta property="og:description" content="If birth order has anything to do with it, our six-year-old just might have a decent chance at setting a Guinness World Record.  By Kate Lemery" />
<meta property="article:published_time" content="2017-09-27T11:43:24+00:00" />
<meta property="article:modified_time" content="2017-09-27T11:43:24+00:00" />
<meta property="og:image" content="https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@motherwellmag" />
<meta name="twitter:text:title" content="My middle child’s quest to be declared &#8220;officially amazing&#8221;" />
<meta name="twitter:image:src" content="https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@motherwellmag" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/729e1469886e4981eb24effc24f5de37?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/729e1469886e4981eb24effc24f5de37?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/729e1469886e4981eb24effc24f5de37?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://motherwellmag.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Telling all sides of the parenting story" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://motherwellmag.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/729e1469886e4981eb24effc24f5de37?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="My middle child’s quest to be declared &#8220;officially amazing&#8221; |  on WordPress.com" />
<meta name="description" content="If birth order has anything to do with it, our six-year-old just might have a decent chance at setting a Guinness World Record. By Kate Lemery" />
<link rel="amphtml" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#111}.sticky:not(.format-quote) a{color:#111212}.widget_blog_subscription input[type="submit"]{color:#111}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#121112}a,.comment-reply-link{color:#43739d}.sticky a{color:#07121c}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#3a89c9}.widget_blog_subscription input[type="submit"]{border-color:#3a89c9}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#2f73ac}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7jFSk&#038;cscache=6&#038;csrev=22" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-21112 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://motherwellmag.com/" class="site-logo-link" rel="home"><img width="1360" height="255" src="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=1360" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" srcset="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=1360 1360w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=2720 2720w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=150 150w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=300 300w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=768 768w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=1024 1024w" sizes="(max-width: 1360px) 100vw, 1360px" data-attachment-id="1223" data-permalink="https://motherwellmag.com/motherwell-logo-final-blue/" data-orig-file="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg" data-orig-size="3000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Motherwell-logo-final-blue" data-image-description="" data-medium-file="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=300" data-large-file="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=940" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://motherwellmag.com/" rel="home">
											</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Telling all sides of the parenting story</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-menu-1" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10"><a href="https://motherwellmag.com/about/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-17695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17695"><a href="https://motherwellmag.com/submissions/">Submissions</a></li>
	<li id="menu-item-17696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17696"><a href="https://motherwellmag.com/contact/">Connect with us!</a></li>
</ul>
</li>
<li id="menu-item-17682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17682"><a href="https://motherwellmag.com/category/culture/">Culture</a>
<ul  class="sub-menu">
	<li id="menu-item-18025" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18025"><a href="https://motherwellmag.com/tag/news/">News</a></li>
	<li id="menu-item-18023" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18023"><a href="https://motherwellmag.com/tag/politics/">Politics</a></li>
	<li id="menu-item-18024" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18024"><a href="https://motherwellmag.com/tag/gender/">Gender</a></li>
	<li id="menu-item-19842" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19842"><a href="https://motherwellmag.com/tag/books/">Books</a></li>
</ul>
</li>
<li id="menu-item-17703" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-menu-parent current-post-parent menu-item-has-children menu-item-17703"><a href="https://motherwellmag.com/tag/family/">Family</a>
<ul  class="sub-menu">
	<li id="menu-item-18017" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18017"><a href="https://motherwellmag.com/tag/new-motherhood/">New Motherhood</a></li>
	<li id="menu-item-18020" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18020"><a href="https://motherwellmag.com/tag/kids/">Kids</a></li>
	<li id="menu-item-18019" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18019"><a href="https://motherwellmag.com/tag/teens/">Teens</a></li>
	<li id="menu-item-18021" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18021"><a href="https://motherwellmag.com/tag/empty-nest/">Empty Nest</a></li>
</ul>
</li>
<li id="menu-item-17831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17831"><a href="https://motherwellmag.com/category/obstacles/">Obstacles</a>
<ul  class="sub-menu">
	<li id="menu-item-18039" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18039"><a href="https://motherwellmag.com/tag/fertility/">Fertility</a></li>
	<li id="menu-item-18040" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18040"><a href="https://motherwellmag.com/tag/relationships/">Relationships</a></li>
	<li id="menu-item-18014" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18014"><a href="https://motherwellmag.com/tag/special-needs/">Special Needs</a></li>
	<li id="menu-item-18015" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18015"><a href="https://motherwellmag.com/tag/mental-health/">Mental Health</a></li>
</ul>
</li>
<li id="menu-item-17833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17833"><a href="https://motherwellmag.com/category/persistence/">Persistence</a>
<ul  class="sub-menu">
	<li id="menu-item-18037" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18037"><a href="https://motherwellmag.com/tag/work-life-balance/">Work-Life Balance</a></li>
	<li id="menu-item-18033" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18033"><a href="https://motherwellmag.com/tag/empowerment/">Empowerment</a></li>
	<li id="menu-item-18036" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18036"><a href="https://motherwellmag.com/tag/well-being/">Well-Being</a></li>
</ul>
</li>
<li id="menu-item-18007" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18007"><a href="https://motherwellmag.com/tag/the-well/">The Well</a></li>
<li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="https://motherwellmag.com/our-editorial-services/">Editorial Services</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-21112" class="post-21112 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-family tag-birth-order tag-books tag-guinness-world-records tag-kate-lemery tag-kids tag-middle-child tag-reading tag-resilience tag-the-well ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://motherwellmag.com/author/motherwellmag/">Motherwell
					</a>
				</span></span>
<span class="posted-on"><a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/" rel="bookmark"><time class="entry-date published" datetime="2017-09-27T07:43:24+00:00">September 27, 2017</time></a></span>				<span class="cat-links">
					<a href="https://motherwellmag.com/category/culture/" rel="category tag">Culture</a>, <a href="https://motherwellmag.com/category/family/" rel="category tag">Family</a>				</span>
					</div>
		<h1 class="entry-title">My middle child’s quest to be declared &#8220;officially amazing&#8221;</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="640" height="480" src="https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png?w=640" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png 640w, https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png?w=150 150w, https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="21148" data-permalink="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/middlechildquesttobeofficiallyamazing/" data-orig-file="https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="middlechildquesttobeofficiallyamazing" data-image-description="" data-medium-file="https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png?w=300" data-large-file="https://motherwellmagdotcom.files.wordpress.com/2017/09/middlechildquesttobeofficiallyamazing.png?w=640" />					</div>
	
		<div class="entry-content" data-first_letter="B">
		<p><span style="font-weight:400;">By Kate Lemery</span></p>
<p><span style="font-weight:400;"><span class="dropcap">R</span>ecently, my son Marc decided he was going to earn a world record.</span></p>
<p><span style="font-weight:400;">“I’m going to be the first six-year-old to read </span><i><span style="font-weight:400;">War and Peace</span></i><span style="font-weight:400;">,” he announced over dinner, continuing to ignore the steaming broccoli in front of him.</span></p>
<p><span style="font-weight:400;">My husband and I exchanged a look. We were only somewhat surprised by this declaration. He’d become obsessed with </span><i><span style="font-weight:400;">Guinness World Records 2017</span></i><span style="font-weight:400;">, which he’d purchased at a school book fair. It seemed only a matter of time before he made a personal attempt.</span></p>
<p><span style="font-weight:400;">But we had no idea how he chose this particular subject for distinction. My husband and I had never mentioned Leo Tolstoy or his books to our kids. Then my husband whispered, “</span><i><span style="font-weight:400;">The</span></i> <i><span style="font-weight:400;">Peanuts</span></i> <i><span style="font-weight:400;">Movie</span></i><span style="font-weight:400;">.”</span></p>
<p><span style="font-weight:400;">Ah, yes. In the recent film based on the classic newspaper cartoon, Peppermint Patty tells Charlie Brown that </span><i><span style="font-weight:400;">War and Peace</span></i><span style="font-weight:400;"> is “the biggest, most greatest novel ever written” (it was reputedly Charles Schultz’s favorite as well). One scene shows the novel bathed in heavenly light on a library shelf as Charlie Brown selects it for a book report. Other members of the Peanuts gang look on in awe. It must have made an impression on Marc.</span></p>
<p><span style="font-weight:400;">Marc is our middle child, and he loves reading. But the most recent chapter books he’d chosen for himself were of the </span><i><span style="font-weight:400;">Captain Underpants</span></i><span style="font-weight:400;"> and </span><i><span style="font-weight:400;">Diary of a Wimpy Kid</span></i><span style="font-weight:400;"> variety. </span><i><span style="font-weight:400;">War and Peace</span></i><span style="font-weight:400;"> would be the first picture-less book he’d ever attempted. I had some concerns. Was he, at age six, capable of finishing the entire book? Could he understand the adult themes, such as death and marital doubt? Did I want him to? Marc has always exhibited boundless enthusiasm toward creative projects, but perhaps this goal was beyond him.</span></p>
<p><span style="font-weight:400;">We had no idea if a world record for book reading even existed, but we wanted to see where this might lead. We happened to own a copy of</span> <span style="font-weight:400;">the Russian classic, my maiden name and junior year phone number scrawled on the first page. So, Marc got started after dinner. For that night and many successive ones, he sat on our family room sofa, staring hard at the prose. Every so often he’d turn the page and stare at the next one, and every so often he’d ask us for a translation of a French word he’d encountered.</span></p>
<p><span style="font-weight:400;">We expected him to lose interest in this the project, but every day, over the course of two weeks, he kept turning pages. After he’d turned through the first fifty, we asked him what </span><i><span style="font-weight:400;">War and Peace</span></i><span style="font-weight:400;"> was about. He gave a passable answer—“It’s about people and families talking about themselves and their lives.” He could list the main characters and their personality traits as well.</span></p>
<p><span style="font-weight:400;">Marc’s older brother was impressed. James spun his wheels trying to think of a world record </span><i><span style="font-weight:400;">he</span></i><span style="font-weight:400;"> could break, too. “No,” my husband and I said. “Your brother is going to try this first. It was his idea.” It felt good and right to focus solely on Marc for a change. As my middle child, he’s not often the focus of my attention. I want to help my kids discover their true selves, but often in the hurly-burly of everyday life and parenting three of them, fostering Marc’s individuality gets tabled. Supporting his world-record project served two goals in one endeavor.</span></p>
<p><span style="font-weight:400;">Marc is sandwiched between a brother who has attended chess tournaments since kindergarten, and a sister with a penchant for adorning herself in eye-catching clothing. Like many middle children, he seeks distinction. He has little interest in chess, and won’t touch his sister’s costumes with a ten-foot pole. Marc has always been independent and imaginative. He is passionate about Pokémon and pancakes.</span></p>
<p><span style="font-weight:400;">If birth order has anything to do with it, he just might have a decent chance of breaking a record. A pediatrician told me that middle children often show strong signs of determination, so I wasn’t surprised that successful middle children include Bill Gates, Martin Luther King, Jr., Susan B. Anthony, and over half of all U.S. presidents. According to</span> <span style="font-weight:400;">Katrin Schumann, co-author of </span><i><span style="font-weight:400;"><a href="http://amzn.to/2fxtirM" target="_blank" rel="noopener">The Secret Powers of Middle Children</a></span></i><span style="font-weight:400;">, middle children are often risk-takers, cool under pressure, and “more likely than their siblings to be successful and enjoy…flourishing careers.”</span></p>
<p><span style="font-weight:400;">Middle children stereotypically feel more ignored than older or younger siblings, but Marc received a healthy dose of attention for this project. “I’m going to be in the <em>Guinness Book of World Records</em>,” he’d say to everyone he met, with the same certainty that he can state that Venusaur is a grass type Pokémon with a catch rate of 5.9%. I wanted to hug him tight for his confidence. And who among us doesn’t yearn to be known for something special, to be declared “officially amazing” (the Guinness World Record motto)?</span></p>
<p><span style="font-weight:400;">Several weeks after Marc started </span><i><span style="font-weight:400;">War and Peace</span></i><span style="font-weight:400;">, when his determination gave no sign of waning, I looked into the particulars of obtaining a Guinness World Record. According to the website, Guinness receives over 1,000 applications a week. An application to break one of the over 40,000 existing records is free through the standard application process, which takes up to 12 weeks. The website provides an easy-to-use database that lists all current records, highlighting their most popular, such as:</span></p>
<p><span style="font-weight:400;">*The fastest time pogo-sticking up the CN Tower</span></p>
<p><span style="font-weight:400;">*The largest collection of <em>Star Wars</em> memorabilia</span></p>
<p><span style="font-weight:400;">*The most snails attached to one’s face for ten seconds</span></p>
<p><span style="font-weight:400;">Because no current record existed for the youngest person to read </span><i><span style="font-weight:400;">War and Peace</span></i><span style="font-weight:400;">, my son would be attempting a new record title. I signed up online and began the regular application process. It seemed like all he had to do was finish the book.</span></p>
<p><span style="font-weight:400;">Alas, it turned out that world record achievement would elude Marc for now. After weeks of dedicated reading, in which he’d gotten nearly a third of the way through, he left our copy of </span><i><span style="font-weight:400;">War and Peace</span></i><span style="font-weight:400;"> at school on a Friday. We didn’t even realize it until the end of a busy Saturday, filled with soccer games and birthday parties. He peeled back his covers after he climbed into bed, then frantically searched his room for the tome before remembering where it was. </span></p>
<p><span style="font-weight:400;">Marc was devastated, certain the race was lost. Surely, other six-year-olds were right then surpassing him in their </span><i><span style="font-weight:400;">War and Peace</span></i><span style="font-weight:400;"> progress. I could not convince him otherwise. He didn’t want to get another copy from the library. It had to be that one. And his six-year-old self-imposed deadline dictated that the book must be completed within a few weeks, before he turned seven, an age he imagined populated with</span> <span style="font-weight:400;">thousands of kids who’d conquered the end. I hugged him as he pursed his lips and closed his eyes.</span></p>
<p><span style="font-weight:400;">The next morning, Marc sat glumly at the kitchen table while I cooked and thought about another more important skill I want my kids to master early—resilience. By the time I’d set Marc’s breakfast in front of him, he’d brightened.</span></p>
<p><span style="font-weight:400;">“Maybe I can break the record for pancake eating,” he said.</span></p>
<p><span style="font-weight:400;">I set my laptop on the table. “We can look into that.”</span></p>
<p><i><span style="font-weight:400;">Kate Lemery worked for the National Gallery of Art and Smithsonian Institution for fifteen years before becoming a stay-at-home mom in suburban Washington, D.C. She’s written articles about art, culture, and parenting, and is finishing her first novel.</span></i></p>
<p style="text-align:center;"><em>Keep up with Motherwell on <a href="https://www.facebook.com/motherwellmag/" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/motherwellmag" target="_blank" rel="noopener noreferrer">Twitter</a>, <a href="https://www.instagram.com/motherwellmag/" target="_blank" rel="noopener noreferrer">Instagram</a> and via our <a href="http://motherwellmag.us13.list-manage.com/subscribe?u=be53b362ec1e9be836bd1d678&amp;id=81268d49e9" target="_blank" rel="noopener noreferrer">newsletter</a>. </em></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21112" class="share-facebook sd-button share-icon no-text" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21112" class="share-twitter sd-button share-icon no-text" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-21112" class="share-pinterest sd-button share-icon no-text" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21112" class="share-google-plus-1 sd-button share-icon no-text" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://motherwellmag.com/category/culture/" rel="category tag">Culture</a>, <a href="https://motherwellmag.com/category/family/" rel="category tag">Family</a> and tagged <a href="https://motherwellmag.com/tag/birth-order/" rel="tag">birth order</a>, <a href="https://motherwellmag.com/tag/books/" rel="tag">books</a>, <a href="https://motherwellmag.com/tag/guinness-world-records/" rel="tag">Guinness World Records</a>, <a href="https://motherwellmag.com/tag/kate-lemery/" rel="tag">Kate Lemery</a>, <a href="https://motherwellmag.com/tag/kids/" rel="tag">kids</a>, <a href="https://motherwellmag.com/tag/middle-child/" rel="tag">middle child</a>, <a href="https://motherwellmag.com/tag/reading/" rel="tag">reading</a>, <a href="https://motherwellmag.com/tag/resilience/" rel="tag">resilience</a>, <a href="https://motherwellmag.com/tag/the-well/" rel="tag">The Well</a>. Bookmark the <a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">10</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment">
	<article id="comment-2329" class="comment-article  media">
		<span class="comment-number">1</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://1.gravatar.com/avatar/1d504847d34168945a16e65bbc2bf7b6?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://eepearce.com' rel='external nofollow' class='url'>Emily P.</a></span>				<time class="comment__time" datetime="2017-09-28T13:04:35+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2329" class="comment__timestamp">on September 28, 2017 at 1:04 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2329#respond' onclick='return addComment.moveForm( "comment-2329", "2329", "respond", "21112" )' aria-label='Reply to Emily P.'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Wonderful!  A very enjoyable read.</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
<li class="comment odd alt depth-2 highlander-comment">
	<article id="comment-2332" class="comment-article  media">
		<span class="comment-number">2</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/9588119e6f07fe2f5e48af4da8609908?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">Kate Lemery</span>				<time class="comment__time" datetime="2017-09-28T14:48:29+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2332" class="comment__timestamp">on September 28, 2017 at 2:48 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2332#respond' onclick='return addComment.moveForm( "comment-2332", "2332", "respond", "21112" )' aria-label='Reply to Kate Lemery'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Thank you, Emily P!</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 highlander-comment">
	<article id="comment-2323" class="comment-article  media">
		<span class="comment-number">3</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://i2.wp.com/pbs.twimg.com/profile_images/774053224278097920/3fU7u-8V_normal.jpg?resize=96%2C96' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://twitter.com/hdvaillancourt' rel='external nofollow' class='url'>Hillary Vaillancourt (@hdvaillancourt)</a></span>				<time class="comment__time" datetime="2017-09-28T08:52:32+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2323" class="comment__timestamp">on September 28, 2017 at 8:52 am </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2323#respond' onclick='return addComment.moveForm( "comment-2323", "2323", "respond", "21112" )' aria-label='Reply to Hillary Vaillancourt (@hdvaillancourt)'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Wonderful essay!</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
<li class="comment odd alt depth-2 highlander-comment">
	<article id="comment-2324" class="comment-article  media">
		<span class="comment-number">4</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/9588119e6f07fe2f5e48af4da8609908?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">Kate Lemery</span>				<time class="comment__time" datetime="2017-09-28T09:54:47+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2324" class="comment__timestamp">on September 28, 2017 at 9:54 am </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2324#respond' onclick='return addComment.moveForm( "comment-2324", "2324", "respond", "21112" )' aria-label='Reply to Kate Lemery'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Thank you for taking the time to read and comment on it, Hillary!</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-cogitatemobi even thread-even depth-1 highlander-comment">
	<article id="comment-2319" class="comment-article  media">
		<span class="comment-number">5</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/60979f798402d9465de4e6f4228e58d2?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://www.cogitate.mobi' rel='external nofollow' class='url'>Cogitator</a></span>				<time class="comment__time" datetime="2017-09-28T03:00:10+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2319" class="comment__timestamp">on September 28, 2017 at 3:00 am </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2319#respond' onclick='return addComment.moveForm( "comment-2319", "2319", "respond", "21112" )' aria-label='Reply to Cogitator'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Loved this story. I am right there cheering for Marc. You write well. </p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
<li class="comment odd alt depth-2 highlander-comment">
	<article id="comment-2325" class="comment-article  media">
		<span class="comment-number">6</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/9588119e6f07fe2f5e48af4da8609908?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">Kate Lemery</span>				<time class="comment__time" datetime="2017-09-28T09:55:10+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2325" class="comment__timestamp">on September 28, 2017 at 9:55 am </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2325#respond' onclick='return addComment.moveForm( "comment-2325", "2325", "respond", "21112" )' aria-label='Reply to Kate Lemery'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Thank you so much!</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 highlander-comment">
	<article id="comment-2314" class="comment-article  media">
		<span class="comment-number">7</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://1.gravatar.com/avatar/a84d3d7e54d9e10368df273443d591ba?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">Laurie (Martens) Alexander</span>				<time class="comment__time" datetime="2017-09-27T14:20:20+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2314" class="comment__timestamp">on September 27, 2017 at 2:20 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2314#respond' onclick='return addComment.moveForm( "comment-2314", "2314", "respond", "21112" )' aria-label='Reply to Laurie (Martens) Alexander'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Oh Kate! What a delightful read in the middle of my homeschool day. I love your writing with its depth and simplicity, and wit and warmth! Congratulations to you on this most recent publication!</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
<li class="comment odd alt depth-2 highlander-comment">
	<article id="comment-2326" class="comment-article  media">
		<span class="comment-number">8</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/9588119e6f07fe2f5e48af4da8609908?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">Kate Lemery</span>				<time class="comment__time" datetime="2017-09-28T09:56:38+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2326" class="comment__timestamp">on September 28, 2017 at 9:56 am </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2326#respond' onclick='return addComment.moveForm( "comment-2326", "2326", "respond", "21112" )' aria-label='Reply to Kate Lemery'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Laurie, thank you for your compliments. I&#8217;m thrilled that you liked the article! I imagine scenarios like this might play out in your household as well. 🙂</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-tashadepp even thread-even depth-1 highlander-comment">
	<article id="comment-2313" class="comment-article  media">
		<span class="comment-number">9</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/fb6f1f93258115f68bdefd955342b53e?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://blog.tashadepp.com' rel='external nofollow' class='url'>tashadepp</a></span>				<time class="comment__time" datetime="2017-09-27T09:12:32+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2313" class="comment__timestamp">on September 27, 2017 at 9:12 am </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2313#respond' onclick='return addComment.moveForm( "comment-2313", "2313", "respond", "21112" )' aria-label='Reply to tashadepp'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>He sounds pretty amazing&#8230;.and my middle son epitomizes determination&#8230;.doing things like convincing a college professor to raise his final grade from a B+ to an A- when he was still just a high school student. So I think the doctor is right about that. Assure him that there will be many chances to be amazing&#8230;.so cool that he was making his way through War and Peace.</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
<li class="comment odd alt depth-2 highlander-comment">
	<article id="comment-2327" class="comment-article  media">
		<span class="comment-number">10</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/9588119e6f07fe2f5e48af4da8609908?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">Kate Lemery</span>				<time class="comment__time" datetime="2017-09-28T09:59:33+00:00">
					<a href="https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#comment-2327" class="comment__timestamp">on September 28, 2017 at 9:59 am </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/?replytocom=2327#respond' onclick='return addComment.moveForm( "comment-2327", "2327", "respond", "21112" )' aria-label='Reply to Kate Lemery'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Thank you, Tasha, for taking the time to write! Your son sounds amazing, too. I&#8217;m so glad this article resonated with you!</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://motherwellmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a72c5e13b" /><input type="hidden" name="_wp_http_referer" value="/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0221e2abe3" /></p>
<input type="hidden" name="genseq" value="1506638465" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-76030334-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-menu-3" class="nav  nav--footer"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://motherwellmag.com/contact/">Contact</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://motherwellmag.com/submissions/">Submit</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-menu-2" class="nav  nav--social  nav--toolbar"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="https://www.facebook.com/motherwellmag/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a target="_blank" href="https://twitter.com/motherwellmag">Twitter</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a target="_blank" href="https://www.instagram.com/motherwellmag/">Instagram</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100"><a target="_blank" href="http://eepurl.com/b03tUf">Sign up for our newsletter</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://motherwellmag@gmail.com">Email us</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://motherwellmag.com"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://motherwellmag.com/2017/09/21/why-my-ponytail-is-so-important-to-my-son/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Why my ponytail is so important to my&nbsp;son</span></a></div><div class="nav-next"><a href="https://motherwellmag.com/2017/09/28/yes-we-might-be-overparenting-but-its-not-that-bad/" rel="next"><span>Yes, we might be overparenting, but it&#8217;s not all&nbsp;bad</span><i class="fa fa-long-arrow-right next-arrow"></i></a></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://motherwellmag.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201739y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1d504847d34168945a16e65bbc2bf7b6">
	</div>
	<div class="grofile-hash-map-9588119e6f07fe2f5e48af4da8609908">
	</div>
	<div class="grofile-hash-map-01e6c60ce63a9cc896439fe449419899">
	</div>
	<div class="grofile-hash-map-60979f798402d9465de4e6f4228e58d2">
	</div>
	<div class="grofile-hash-map-a84d3d7e54d9e10368df273443d591ba">
	</div>
	<div class="grofile-hash-map-fb6f1f93258115f68bdefd955342b53e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/motherwellmagdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/motherwellmagdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=a585170ef3","homeURL":"https:\/\/motherwellmag.com\/","postID":"21112","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/motherwellmag.com\/2017\/09\/27\/my-middle-childs-quest-to-be-declared-officially-amazing\/":21112};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/27/my-middle-childs-quest-to-be-declared-officially-amazing/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"108123556","siteName":"motherwellmag.com","siteURL":"https:\/\/motherwellmag.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/729e1469886e4981eb24effc24f5de37?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/motherwellmagdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmotherwellmag.com%2F2017%2F09%2F27%2Fmy-middle-childs-quest-to-be-declared-officially-amazing%2F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/motherwellmag.com\/wp-admin\/admin-ajax.php","nonce":"b0154ef344","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c6ffbd29a8\" \/>","referer":"https:\/\/motherwellmag.com\/2017\/09\/27\/my-middle-childs-quest-to-be-declared-officially-amazing\/","canFollow":"1","feedID":"45333256","statusMessage":"","customizeLink":"https:\/\/motherwellmagdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmotherwellmagdotcom.wordpress.com%2F2017%2F09%2F27%2Fmy-middle-childs-quest-to-be-declared-officially-amazing%2F","postID":"21112","shortlink":"http:\/\/wp.me\/p7jFSk-5uw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/motherwellmag.com\/21112","statsLink":"https:\/\/wordpress.com\/stats\/post\/21112\/motherwellmag.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,187 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/motherwellmagdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmotherwellmag.com%2F2017%2F09%2F27%2Fmy-middle-childs-quest-to-be-declared-officially-amazing%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkMFuwyAQRH+oGCdV2l6qnvsVFYWNvQ4LZBfc5O+LKzmyVMuSTyBm3uwy+icpG0OGkPUg2sGIFtKtGeRJLyQqKvnSYRDt8QKirwUK9CY4DzybMVhfXBVrEJLpQHw0DlxDGNY8ZCQGvi/leV7ugaopMRAW0j2OoI0I5P/hu8ih7l0n9nEE/vwD9vEj+Ggx3/dRZNYLsJGo0ooh+dUaFrUbV3X1bXiqLQPXm5p+wTiFPd62EmzGGKaEx23LfUEhyOq5afVXXVqfI9OGP0XJ6uwNspbeMIZuPiv0Qe+HU3t8eTu8HtvhF5ov6yE='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108123556','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'108123556','v':'wpcom','tz':'-4','user_id':'0','post':'21112','subd':'motherwellmagdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmE1eVo3Y0E5dnFhYXQ2dGV6RFBdNWpabUhXeDJwampueHVfUXNjWDhCMlZuX1szWjVsbSw5NTU1P2d+a05zdyxyd0pHZFZ1UjRaK0lTdnZVRSthMGcydzV6X1Jsc245UXFzU1pDMlI0QzV3RTcuYmcmcHhhZmpuUDJReEVKYXlkSTZUNW4vOSsmWC5iOFBsLU98SE5IZmZSWTNNY2YsJUh3flJ1ViszVmJoJnhFNFU2akt3cjU2Vzc='}]);
_stq.push([ 'clickTrackerInit', '108123556', '21112' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.116 seconds
	82891 bytes batcached for 300 seconds
-->
