<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://motherwellmag.com/xmlrpc.php">

	<title>Dress codes: who gets to decide what a girl should wear? &#8211; Motherwell</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .dropcap, .wf-active .single .entry-content:before, .wf-active .page .entry-content:before{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h1{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h2{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active .fs-36px, .wf-active .archive__grid .entry-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h3{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h4, .wf-active .archive__grid .format-image .entry-title{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=motherwellmag.com&amp;id=108123556&amp;t=1490723707&amp;back=https%3A%2F%2Fmotherwellmag.com%2F2017%2F03%2F27%2Fdress-codes-who-gets-to-decide-what-a-girl-should-wear%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//motherwellmagdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Motherwell &raquo; Feed" href="https://motherwellmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Motherwell &raquo; Comments Feed" href="https://motherwellmag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Motherwell &raquo; Dress codes: who gets to decide what a girl should&nbsp;wear? Comments Feed" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNj9EOgjAMRX/IWUkM+GL8ljGqDFbW0CHh7y2gL2iIL01vc07awsjGxS5hl4AGw2F4+E5gZBfJCPmA0yYdncgBfmvBtyjQYGLrWrOkPbzHYBNWhqOkTdrTXOxR58Q2zQRh5S0GJMX2NOL8Y81trSfurlm/LkvuUcRoJT+QSbUu+vbWMbwpqP0TwYqg/qUo3BUzdkSJhH+5kqawkDe6ZufikmfFKc+aFznuoeA=' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j9EKwyAMRX9oLittoS9j3xLFqSMaMZb9fi0b28rAJ++Fc2ICARLXYDjJJ5yNyAmeWbVSbaoQV5VpdaExzrIiNlgDp0NRd8JQemqxmti16KBRP7UnodmHayzf1MMzS31tAuKx7H+9354lbAJSO8XxsfxJ1dtoBfwEjlgj7cAtXodpmedxGcbLYwNLQH2Y' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motherwellmagdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The 10 ways my sons and daughter are not so different at&nbsp;all' href='https://motherwellmag.com/2017/03/22/the-10-ways-my-sons-and-daughter-are-not-so-different-at-all/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/" />
<link rel='shortlink' href='http://wp.me/p7jFSk-3FN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmotherwellmag.com%2F2017%2F03%2F27%2Fdress-codes-who-gets-to-decide-what-a-girl-should-wear%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmotherwellmag.com%2F2017%2F03%2F27%2Fdress-codes-who-gets-to-decide-what-a-girl-should-wear%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dress codes: who gets to decide what a girl should wear?" />
<meta property="og:url" content="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/" />
<meta property="og:description" content="Leggings, spaghetti straps, midriff shirts—what&#8217;s the harm? Motherwell&#8217;s cultural conversation with parenting experts Lisa Damour, Jessica Lahey, and Peggy Orenstein." />
<meta property="article:published_time" content="2017-03-27T15:19:48+00:00" />
<meta property="article:modified_time" content="2017-03-27T15:51:17+00:00" />
<meta property="og:site_name" content="Motherwell" />
<meta property="og:image" content="https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="588" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@motherwellmag" />
<meta name="twitter:image:src" content="https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@motherwellmag" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/729e1469886e4981eb24effc24f5de37?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/729e1469886e4981eb24effc24f5de37?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/729e1469886e4981eb24effc24f5de37?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://motherwellmag.com/osd.xml" title="Motherwell" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Motherwell" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Telling all sides of the parenting story" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://motherwellmag.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/729e1469886e4981eb24effc24f5de37?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Dress codes: who gets to decide what a girl should&nbsp;wear? | Motherwell on WordPress.com" />
<meta name="description" content="Leggings, spaghetti straps, midriff shirts—what&#039;s the harm? Motherwell&#039;s cultural conversation with parenting experts Lisa Damour, Jessica Lahey, and Peggy Orenstein." />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#111}.sticky:not(.format-quote) a{color:#111212}.widget_blog_subscription input[type="submit"]{color:#111}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#121112}a,.comment-reply-link{color:#43739d}.sticky a{color:#07121c}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#3a89c9}.widget_blog_subscription input[type="submit"]{border-color:#3a89c9}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#2f73ac}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7jFSk&#038;cscache=6&#038;csrev=22" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-14123 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://motherwellmag.com/" class="site-logo-link" rel="home"><img width="1360" height="255" src="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=1360" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" srcset="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=1360 1360w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=2720 2720w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=150 150w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=300 300w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=768 768w, https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=1024 1024w" sizes="(max-width: 1360px) 100vw, 1360px" data-attachment-id="1223" data-permalink="https://motherwellmag.com/motherwell-logo-final-blue/" data-orig-file="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg" data-orig-size="3000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Motherwell-logo-final-blue" data-image-description="" data-medium-file="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=300" data-large-file="https://motherwellmagdotcom.files.wordpress.com/2016/05/motherwell-logo-final-blue.jpg?w=940" /></a>
				<h1 class="site-title site-title--medium">
					<a href="https://motherwellmag.com/" rel="home">
						Motherwell					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Telling all sides of the parenting story</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-menu-1" class="nav  nav--main"><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://motherwellmag.com/about/">About</a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://motherwellmag.com/contact/">Newsletter</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://motherwellmag.com/submissions/">Submit</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://motherwellmag.com/category/essays/">Essays</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://motherwellmag.com/category/opinions/">Opinions</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-157"><a href="https://motherwellmag.com/category/dialogues/">Dialogues</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://motherwellmag.com/category/dilemmas/">Dilemmas</a></li>
<li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4549"><a href="https://motherwellmag.com/our-editorial-services/">New! Editorial Services</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-14123" class="post-14123 post type-post status-publish format-standard has-post-thumbnail hentry category-roundtable tag-body-image tag-dress-codes tag-girls-sex tag-jessica-lahey tag-lisa-damour tag-peggy-orenstein tag-teenage-girls tag-teenagers tag-the-gift-of-failure tag-untangled ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://motherwellmag.com/author/motherwellmag/">Motherwell
					</a>
				</span></span>
<span class="posted-on"><a href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/" rel="bookmark"><time class="entry-date published" datetime="2017-03-27T11:19:48+00:00">March 27, 2017</time></a></span>				<span class="cat-links">
					<a href="https://motherwellmag.com/category/dialogues/roundtable/" rel="category tag">Roundtable</a>				</span>
					</div>
		<h1 class="entry-title">Dress codes: who gets to decide what a girl should&nbsp;wear?</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="990" height="619" src="https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg?w=990" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg 990w, https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg?w=150 150w, https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg?w=300 300w, https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg?w=768 768w" sizes="(max-width: 990px) 100vw, 990px" data-attachment-id="14150" data-permalink="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/dresscoderoundtable/" data-orig-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg" data-orig-size="990,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dresscoderoundtable" data-image-description="" data-medium-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg?w=300" data-large-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/dresscoderoundtable.jpg?w=940" />					</div>
	
	<div class="entry-content" data-first_letter="D">
		<p><em>Dress codes and girls. It&#8217;s a hot topic, today more than ever. In 2017, institutions are still controlling what young women can or cannot not wear—be it in the classroom or even on a domestic flight. What do modern parents think about this reality? And what do the experts say? Motherwell has assembled three of our favorite writers on this theme—<a href="https://www.drlisadamour.com" target="_blank">Lisa Damour</a>, <a href="http://www.jessicalahey.com" target="_blank">Jessica Lahey</a>, and <a href="https://www.harpercollins.com/cr-105726/peggy-orenstein" target="_blank">Peggy Orenstein</a>—for a virtual roundtable that delves into the complexities of our cultural reaction to what girls wear.</em></p>
<p><b>MOTHERWELL: Let’s talk about the effect of a girl’s appearance on the </b><b>classroom environment. What do you think of the link, marshalled by some educators, between how girls dress, on the one hand, and how both boys and girls learn, on the other?</b></p>
<p><b>Peggy Orenstein: </b><span style="font-weight:400;">There is absolutely a link between girls’ dress and their own ability to learn. Studies on self-objectification and stereotype activation show repeatedly that both affect cognitive function. So, my favorite study and one of the first to really look at all of this, was called “<a href="https://www.ncbi.nlm.nih.gov/pubmed/9686464" target="_blank">That Swimsuit Becomes You</a>.” They put college students in dressing rooms and half the men and half the women put on bathing suits and half put on sweaters. Then they took a math test. The women in the bathing suits (it was a one-piece, by the way) performed worse than the women in the sweaters; there was no such difference in the men. The findings were replicated when the women looked in a mirror (or not), when they were videotaped by a male or when they were given feedback on their appearance. So activating consciousness of appearance has a direct and instantaneous effect on girls.</span></p>
<p><b>Lisa Damour: </b><span style="font-weight:400;">The key point of the swimsuit study has to do with intellectual bandwidth. Girls’ intellectual energies are depleted when they feel self-conscious about their bodies. It is, however, hard to know what to do with this insight. Arriving at the conclusion that girls should wear clothes that “aren’t too revealing” (as one might) leapfrogs three critical questions: Why are girls feeling self-conscious about their bodies? What changes should be made to address </span><i><span style="font-weight:400;">that </span></i><span style="font-weight:400;">problem? And who is responsible for making these changes?</span></p>
<p><b>Jessica Lahey:</b><span style="font-weight:400;"> I have to admit right off the bat that my opinion on this question has changed. When I </span><a href="https://www.theatlantic.com/sexes/archive/2013/02/a-dress-code-enforcers-struggle-for-the-soul-of-the-middle-school-girl/273155/"><span style="font-weight:400;">first wrote about why I was in favor of dress codes</span></a><span style="font-weight:400;"> I had been teaching high school and middle school for about ten years. I really did believe that dress codes allowed for better focus in the classroom, both for boys and girls. Now, four years down the road, I’ve had a lot of time to think about the impact of dress codes on children and learning. Can strict dress codes help kids learn by removing the distraction of exposed cleavage, underwear, or a rear end? Maybe. Can enforcing dress codes shame girls and eliminate one avenue available to teens for self-expression and individuality? Absolutely.</span></p>
<p><strong>MOTHERWELL: That sounds like a paradox, if we ever heard one. Another issue is that by implementing certain kinds of dress codes, the ones that regulate what girls in particular can wear, there is a sense in which schools are basically telling these young women that it is <i>their</i> responsibility to dress “appropriately”—so as not to distract boys and compromise their ability to pay attention in class. Peggy, as an expert on teenage girls and sex, what would you say to that?</strong></p>
<p><b>PO: </b><span style="font-weight:400;">We tend to say girls’ clothing “distracts” boys. If we put the onus on girls it is only a few steps from that to, “she was asking for it.” And when are boys suitably not “distracted”? When a girl wears a knee-length skirt? An ankle-length skirt? When she wears a burqa? Who decides? I can recall the fight over dress codes in the 1970s, when my brother was in junior high, and administrators said girls had to wear skirts (knee-length) and couldn’t wear jeans because it would “distract” boys. So that’s an unsupportable argument. It is not up to girls not to distract boys. It is up to boys not to be distracted.</span></p>
<p><span style="font-weight:400;">And just as bad, it makes administrators and teachers the arbiters of girls’ sexuality, which is unacceptable and not their job. So a teacher may decide that a spaghetti strap showing on a curvier girl is provocative, but not on a less curvy girl. Then the teacher is imposing and judging each girl’s body, making decisions about her sexuality and its “danger” to others. That’s absurd. Telling girls to “cover up” just as puberty hits teaches them that their bodies are inappropriate, dangerous, violable, subject to constant scrutiny and judgment, including by the adults they trust. </span></p>
<p><b>MOTHERWELL: As an educator, Jessica, what do you think about this idea that when teachers arbitrate a girl’s clothing, they are potentially overstepping bounds?</b></p>
<p><b>JL:</b><span style="font-weight:400;"> I believe girls have every right to claim their identity, both aesthetic and sexual, as they grow up. It’s normal to test out their sexual attractiveness. It’s normal for them to try on lots of different outsides, while they decide what they want to be inside. I think the problem is that yes, it’s very hard for me as a teacher to keep students focused if one student is half-dressed. It just is. That’s the reality. And of course I want to have the discussion about treating everyone with respect and dignity, I just don’t want to have to do it in the middle of a lesson on when to use the ablative case in Latin.</span></p>
<p><span style="font-weight:400;">We need to teach boys (and girls) not to look at girls as objects, no matter what they wear. But here’s where the argument goes off the rails for me. What if a girl comes to school in a bikini? Are we supposed to allow that and expect no one will look? That no one will be curious or aroused? I think that’s ridiculous. We are human, and we are talking about the most hormonal and sexually curious humans of all: teenagers. To those who expect teens not to be distracted by another a scantily-clad teen, I ask, have you </span><i><span style="font-weight:400;">visited</span></i><span style="font-weight:400;"> a high school or middle school recently?</span></p>
<p><b>MOTHERWELL: Wow, yes, that’s a fair point from somebody who deals with these realities on the front line. What about when there is an infraction and kids are “dress-coded,” and possibly embarrassed, while their peers look on. We’ve all heard the stories of teens being pulled out of class, told to borrow shared sweatpants, etc. What do you make of that?</b></p>
<p><b>JL: </b>When I first started teaching, about 20 years ago, I used <span style="font-weight:400;">to keep a stash of ugly, huge t-shirts in my classroom for just this purpose. I think I made a kid wear one once; and to her, I apologize. Spaghetti straps were not allowed at the school I taught at over fifteen years ago, and, well, I was wrong to make her wear that ugly shirt. I was young and inexperienced, and fortunately, I’ve learned to do better for my students, particularly the girls.</span></p>
<p><b>LD: </b><span style="font-weight:400;">I feel strongly that discipline at school should never be cruel—even when teachers are enforcing rules that aren’t nearly so charged as dress codes. Teenagers shouldn’t be humiliated in front of their peers under any circumstances.</span></p>
<p><span style="font-weight:400;">What matters is the spirit in which a dress code is presented and enforced. Ideally, a dress code would be presented in the tenor of &#8220;We expect students (both male and female) to wear what we define as school-appropriate attire in the same way that, in the future, they will be asked to wear work-appropriate attire. When students are out of dress code, they will be asked (in neutral and non-shaming ways) to bring their outfits in line with the established community standards.&#8221;</span></p>
<p><b>MOTHERWELL: Lisa, from a psychologist&#8217;s perspective, how can we reconcile the supposed benefits of a school-imposed dress code with the potential damage it might do to a girl’s sense of being in control of her own body?</b></p>
<p><b>LD: </b><span style="font-weight:400;">Many of the girls at Laurel School, where I work, use the word “love” to describe their attitude toward the school uniform. They love not having to figure out what to wear each day, they love having extra money to spend on the clothes they want to wear on the weekends, they love the leveling effect the uniform has as girls from all socioeconomic groups wear the same clothes to school. And they love how they can make the uniform their own—some girls are committed sweatshirt wearers while others are devoted to the button down. That said, many of the girls at Laurel had a hand in the choice to attend Laurel, so they knew what they were signing up for when they came. </span></p>
<p><span style="font-weight:400;">For students at schools that they did not choose, or schools that have no uniform but enforce a dress code, the situation is likely different, especially if the dress code is enforced in a mean-spirited way. But I would not assume that girls who follow a dress code necessarily feel that they are not in control of their bodies. Teenagers can accomplish a great deal in the way of self-expression with their clothing choices, even choices that fit most dress codes. Adolescents often use their “styling” to transmit subtle messages to one another that may be lost on adults, but loud and clear to their peers.</span></p>
<p><b>MOTHERWELL: It’s hard to talk about what kids are—and are not allowed—to wear at school without addressing the larger cultural context in which today’s t(w)eens are growing up. Our children are living in an age of casual hookups and online sexual/romantic interaction that is different from courtships of the past (sexting, selfies, etc). Does this new reality have a unique impact on how they are dressing generally?</b></p>
<p><b>PO: </b><span style="font-weight:400;">Well, every girl knows that she gets more “likes” in a bikini than in a burqa. But I think the best thing we can do for girls—and boys—is not to demonize individuals, but to engage them in a critique of the role culture and media play in their wardrobe choices. Our society presents a very narrow definition of “sexiness” as the main way to achieve female empowerment and strength, when the pursuit of that version of sexiness actually undermines both. Self-objectification and self-sexualization, in addition to the cognitive impact I already mentioned, is linked to body monitoring, negative body image, depression, eating disorders, cutting. It even undermines girls&#8217; sexual development: they learn that being desirable is more important than understanding their own desires, needs, capacities for intimacy and pleasure.</span></p>
<p><b>JL: </b>One of the ways I deal with the cultural climate is<span style="font-weight:400;"> to be a role model for the girls I teach. I want them to see me as someone who is confident in her skin, proud of being capable and curious and intelligent, </span><i><span style="font-weight:400;">and</span></i><span style="font-weight:400;"> someone who enjoys playing around with my clothes. I like to wear clothes that express my personality and my willingness to try something different and to look different from everyone else. Of course, I have to express myself within limits, because I also respect the classroom as an educational space, as a place where our focus is on learning and content rather than my hemline or cleavage. Parents of girls have told me over the years that they appreciate my willingness to dress fashionably and with a sense of humor, and yet in a way that shows their daughter I care more that my students and colleagues take notice of the content of my brain and my character rather than than the contents of my tightly-fitting top.  </span></p>
<p><strong>MOTHERWELL: Positive role models for girls are so, so important, it seems. Especially when they are younger. And yet, so many parents perpetuate a focus on appearance in the early years, whether unwittingly or not.</strong></p>
<p><b>PO:</b><span style="font-weight:400;"> One thing I always find ironic is that the same people who indulged their daughters in princess culture—which defines them through their appearance and wardrobe—or threw them spa birthday parties at age four are suddenly upset that girls are so focused on appearance and the cultural idea of what they’re supposed to look like in adolescence. We need to be critiquing ideas of the essence and strength of femininity as defined by appearance and “sassiness&#8221; (which is sexy with training wheels) from the get-go. I’m not saying that dressing up isn’t fun sometimes or that looking attractive is not a natural human (male and female) desire, but this very narrow, commercialized, commodified image that is sold to them over and over as “strong womanhood” and made the measure of their worth is a problem for a whole lot of reasons.</span></p>
<p><span style="font-weight:400;">I’d also say that we need to shift the language from “how girls are dressing now” to “how girls are being pushed to dress by the fashion industry.” It’s not like girls have a lot of choices. Have you walked into the stores? Have you seen what they’re selling girls? That’s where our efforts belong.</span></p>
<p><b>MOTHERWELL: We’ve been in those stores and navigated those choices. And we are torn. We want our daughters to feel able to express themselves through their clothing and to feel confident about their bodies, whatever they decide to wear. But sometimes it’s hard for us, as parents, to grapple with the reasons behind why they want to wear provocative or revealing clothing in the first place. How do we walk this line? </b></p>
<p><b>PO: </b><span style="font-weight:400;">You walk it by talking to your daughters about it, about what is in the culture, about what that culture is telling them. Even this question contains a hint of the problem: why do we consider provocative dress to be a display of confidence? Why is that the means by which we expect women to show “body confidence?” Could there be other ways to express confidence and feel worth, both generally and in terms of your body? Maybe you express body confidence when you run down the playing field, for instance, or when you dance or when you hold yourself very still and are mindful? Maybe you practice body confidence when you understand your body’s capacity to feel, not just to provide, pleasure. Maybe the greatest and most important source of your confidence has nothing whatsoever to do with your body? Do you really want people to judge you first and foremost by your body?</span></p>
<p>I always tell girls as we discuss this that in the end, every woman has to find her peace with this. Whether we are 16 or 60 we are all trying to balance the culture’s ideal of how we’re supposed to look with something that feels real and authentic and it’s hard. I mean, how many of us really have it totally figured out? How many adult women wonder whether they should use botox or fillers to stay “relevant,&#8221; and how many go too far? It’s always something we have to wrestle with.</p>
<p><b>LD: </b><span style="font-weight:400;">I agree with Peggy. And I want to second her suggestion that we talk honestly with girls about how, as adult women, we continue to grapple with how we feel about our own bodies, even as we are urging girls to come to happy terms with theirs.</span></p>
<p><span style="font-weight:400;">Adults and adolescents do, indeed, come to body image questions from different perspectives. Adults have had more time to develop other sources of self-esteem (such as our professional pursuits) and sometimes we&#8217;ve had the experience of birthing and nursing children which can offer a whole new basis for appreciating our bodies and their capabilities. Yet still, we often struggle to feel good about our physical selves and I think that we can&#8217;t have honest conversations with adolescent girls about </span><i><span style="font-weight:400;">their</span></i><span style="font-weight:400;"> feelings about their bodies if we don&#8217;t acknowledge that reality.</span></p>
<p><em><img data-attachment-id="14133" data-permalink="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/untangledlisadamour/" data-orig-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/untangledlisadamour-e1490447393945.jpg" data-orig-size="1688,2549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="untangledlisadamour" data-image-description="" data-medium-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/untangledlisadamour-e1490447393945.jpg?w=199" data-large-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/untangledlisadamour-e1490447393945.jpg?w=678" class=" size-thumbnail wp-image-14133 alignleft" src="https://motherwellmagdotcom.files.wordpress.com/2017/03/untangledlisadamour.jpg?w=99&#038;h=150" alt="untangledlisadamour" width="99" height="150" /><br />
Lisa Damour directs Laurel School’s Center for Research on Girls, writes a monthly column for the New York Times’ Well Family online report, serves as a regular contributor to CBS News, maintains a private psychotherapy practice, consults and speaks internationally, and is a Senior Advisor to the Schubert Center for Child Studies at Case Western Reserve University.</em></p>
<p>&nbsp;</p>
<p><img data-attachment-id="14141" data-permalink="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/jessicalaheygiftoffailure/" data-orig-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/jessicalaheygiftoffailure.png" data-orig-size="480,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jessicalaheygiftoffailure" data-image-description="" data-medium-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/jessicalaheygiftoffailure.png?w=115&#038;h=150" data-large-file="https://motherwellmagdotcom.files.wordpress.com/2017/03/jessicalaheygiftoffailure.png?w=480" class="alignleft size-thumbnail wp-image-14141" src="https://motherwellmagdotcom.files.wordpress.com/2017/03/jessicalaheygiftoffailure.png?w=115&#038;h=150" alt="jessicalaheygiftoffailure" width="115" height="150" srcset="https://motherwellmagdotcom.files.wordpress.com/2017/03/jessicalaheygiftoffailure.png?w=115&amp;h=150 115w, https://motherwellmagdotcom.files.wordpress.com/2017/03/jessicalaheygiftoffailure.png?w=230&amp;h=300 230w" sizes="(max-width: 115px) 100vw, 115px" /><br />
<em>Jessica Lahey is a teacher, writer, and mom. She writes about education, parenting, and child welfare for The Atlantic, Vermont Public Radio, and the New York Times and is the author of the New York Times bestselling book, <a href="http://amzn.to/2na3CQw" target="_blank">The Gift of Failure: How the Best Parents Learn to Let Go So Their Children Can Succeed</a>. She lives in New Hampshire with her husband and two sons and teaches high school English and writing in Vermont.  </em></p>
<p><em><img data-attachment-id="6529" data-permalink="https://motherwellmag.com/girlssexpeggyorenstein/" data-orig-file="https://motherwellmagdotcom.files.wordpress.com/2016/10/girlssexpeggyorenstein.jpg" data-orig-size="1524,2339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girlssexpeggyorenstein" data-image-description="" data-medium-file="https://motherwellmagdotcom.files.wordpress.com/2016/10/girlssexpeggyorenstein.jpg?w=195" data-large-file="https://motherwellmagdotcom.files.wordpress.com/2016/10/girlssexpeggyorenstein.jpg?w=667" class="alignleft size-thumbnail wp-image-6529" src="https://motherwellmagdotcom.files.wordpress.com/2016/10/girlssexpeggyorenstein.jpg?w=98&#038;h=150" alt="girlssexpeggyorenstein" width="98" height="150" srcset="https://motherwellmagdotcom.files.wordpress.com/2016/10/girlssexpeggyorenstein.jpg?w=98&amp;h=150 98w, https://motherwellmagdotcom.files.wordpress.com/2016/10/girlssexpeggyorenstein.jpg?w=196&amp;h=300 196w" sizes="(max-width: 98px) 100vw, 98px" /><br />
Peggy Orenstein, a contributing writer for The New York Times Magazine, is the author, most recently, of <a href="https://www.amazon.com/Girls-Sex-Navigating-Complicated-Landscape/dp/0062209744/ref=sr_1_1?ie=UTF8&amp;qid=1490447430&amp;sr=8-1&amp;keywords=girls+and+sex">Girls and Sex: Navigating the Complicated New Landscape.</a></em></p>
<p style="text-align:center;"><em><a href="http://motherwellmag.us13.list-manage.com/subscribe?u=be53b362ec1e9be836bd1d678&amp;id=81268d49e9" target="_blank">Get Motherwell straight to your inbox.</a></em></p>
<p style="text-align:center;"><em><a href="https://www.facebook.com/motherwellmag/">Join us on Facebook.</a></em></p>
<p style="text-align:left;"><em>Illustration by <a href="http://www.emilyisabella.com" target="_blank">Emily Isabella</a>.</em></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14123" class="share-facebook sd-button share-icon no-text" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14123" class="share-twitter sd-button share-icon no-text" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14123" class="share-pinterest sd-button share-icon no-text" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14123" class="share-google-plus-1 sd-button share-icon no-text" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://motherwellmag.com/category/dialogues/roundtable/" rel="category tag">Roundtable</a> and tagged <a href="https://motherwellmag.com/tag/body-image/" rel="tag">body image</a>, <a href="https://motherwellmag.com/tag/dress-codes/" rel="tag">dress codes</a>, <a href="https://motherwellmag.com/tag/girls-sex/" rel="tag">Girls &amp; Sex</a>, <a href="https://motherwellmag.com/tag/jessica-lahey/" rel="tag">Jessica Lahey</a>, <a href="https://motherwellmag.com/tag/lisa-damour/" rel="tag">Lisa Damour</a>, <a href="https://motherwellmag.com/tag/peggy-orenstein/" rel="tag">Peggy Orenstein</a>, <a href="https://motherwellmag.com/tag/teenage-girls/" rel="tag">teenage girls</a>, <a href="https://motherwellmag.com/tag/teenagers/" rel="tag">teenagers</a>, <a href="https://motherwellmag.com/tag/the-gift-of-failure/" rel="tag">The Gift of Failure</a>, <a href="https://motherwellmag.com/tag/untangled/" rel="tag">Untangled</a>. Bookmark the <a href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">3</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment">
	<article id="comment-1252" class="comment-article  media">
		<span class="comment-number">1</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/6c239e000dd6e0cefde2c956a892f61a?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">Jaqueline Gillespie</span>				<time class="comment__time" datetime="2017-03-27T22:37:59+00:00">
					<a href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/#comment-1252" class="comment__timestamp">on March 27, 2017 at 10:37 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?replytocom=1252#respond' onclick='return addComment.moveForm( "comment-1252", "1252", "respond", "14123" )' aria-label='Reply to Jaqueline Gillespie'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>I really appreciate this discussion.  I am a high school educator with a three year old daughter, and there are so many more questions than answers but the writers above demonstrate the fundamental principle that I want to focus on: RESPECT.  I want young women and men to respect themselves, not sell themselves short, not dress provocatively to please others, and not be shamed for who and how they are.  I have struggled to advise young people about this.  And one of the things that keeps it respectful is privacy.  If I call a student aside regarding anything (marks, behaviour, clothing, etc)  it must be private and comfortable.  Shaming is not okay.  We don&#8217;t know the terrible effect that it may have.  I actually have more problems with some staff members wearing overly tight leggings and tops, or grungy sweaty gym clothes than the students, because of the role modelling they are doing, consciously or not.</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-kploetz odd alt thread-odd thread-alt depth-1 highlander-comment">
	<article id="comment-1247" class="comment-article  media">
		<span class="comment-number">2</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://2.gravatar.com/avatar/b5317674e78dfb064ffea1545141b5c9?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://www.littlelodestar.com' rel='external nofollow' class='url'>kploetz</a></span>				<time class="comment__time" datetime="2017-03-27T16:12:38+00:00">
					<a href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/#comment-1247" class="comment__timestamp">on March 27, 2017 at 4:12 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?replytocom=1247#respond' onclick='return addComment.moveForm( "comment-1247", "1247", "respond", "14123" )' aria-label='Reply to kploetz'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Really, really enjoyed this discussion here. It’s an increasingly relevant topic in my house (I have a 9.5yo daughter) and there often feels like no “right” answer. I would be intrigued to see a similar discussion among parents/teachers of boys and what they do (or not do) with respect to the objectification portion of this multi-faceted issue. Girls are not dressing themselves in a vacuum and yet that seems to be the majority of the POV in pieces/conversations like this that I’ve come across (though understandably so). Too much of the onus feels placed on what girls do or don’t do without looking at the other players in this discussion. In any event, please continue to feature discussions like this one today–they are so important. Thank you.</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment">
	<article id="comment-1246" class="comment-article  media">
		<span class="comment-number">3</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://2.gravatar.com/avatar/b5317674e78dfb064ffea1545141b5c9?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://www.kristenploetz.com' rel='external nofollow' class='url'>Kristen Ploetz</a></span>				<time class="comment__time" datetime="2017-03-27T16:12:24+00:00">
					<a href="https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/#comment-1246" class="comment__timestamp">on March 27, 2017 at 4:12 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://motherwellmag.com/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/?replytocom=1246#respond' onclick='return addComment.moveForm( "comment-1246", "1246", "respond", "14123" )' aria-label='Reply to Kristen Ploetz'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Really, really enjoyed this discussion here. It&#8217;s an increasingly relevant topic in my house (I have a 9.5yo daughter) and there often feels like no &#8220;right&#8221; answer. I would be intrigued to see a similar discussion among parents/teachers of boys and what they do (or not do) with respect to the objectification portion of this multi-faceted issue. Girls are not dressing themselves in a vacuum and yet that seems to be the majority of the POV in pieces/conversations like this that I&#8217;ve come across (though understandably so). Too much of the onus feels placed on what girls do or don&#8217;t do without looking at the other players in this discussion. In any event, please continue to feature discussions like this one today&#8211;they are so important. Thank you.</p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://motherwellmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c43aba86b0" /><input type="hidden" name="_wp_http_referer" value="/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="210f42e17c" /></p>
<input type="hidden" name="genseq" value="1490723708" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-76030334-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-menu-3" class="nav  nav--footer"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://motherwellmag.com/contact/">Contact</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://motherwellmag.com/submissions/">Submit</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-menu-2" class="nav  nav--social  nav--toolbar"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a target="_blank" href="https://www.facebook.com/motherwellmag/">Facebook</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a target="_blank" href="https://twitter.com/motherwellmag">Twitter</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a target="_blank" href="https://www.instagram.com/motherwellmag/">Instagram</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100"><a target="_blank" href="http://eepurl.com/b03tUf">Sign up for our newsletter</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://motherwellmag@gmail.com">Email us</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://motherwellmag.com"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://motherwellmag.com/2017/03/22/the-10-ways-my-sons-and-daughter-are-not-so-different-at-all/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>The 10 ways my sons and daughter are not so different at&nbsp;all</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://motherwellmag.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6c239e000dd6e0cefde2c956a892f61a">
	</div>
	<div class="grofile-hash-map-b5317674e78dfb064ffea1545141b5c9">
	</div>
	<div class="grofile-hash-map-b5317674e78dfb064ffea1545141b5c9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/motherwellmagdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/motherwellmagdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=56b23fe067","homeURL":"https:\/\/motherwellmag.com\/","postID":"14123","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="108123556" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://motherwellmag.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Motherwell" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eaa4ce592d" /><input type="hidden" name="_wp_http_referer" value="/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/motherwellmag.com\/2017\/03\/27\/dress-codes-who-gets-to-decide-what-a-girl-should-wear\/":14123};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/27/dress-codes-who-gets-to-decide-what-a-girl-should-wear/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"108123556","siteName":"Motherwell","siteURL":"https:\/\/motherwellmag.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/729e1469886e4981eb24effc24f5de37?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/motherwellmagdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmotherwellmag.com%2F2017%2F03%2F27%2Fdress-codes-who-gets-to-decide-what-a-girl-should-wear%2F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/motherwellmag.com\/wp-admin\/admin-ajax.php","nonce":"0a6c01ab29","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"849f8233de\" \/>","referer":"https:\/\/motherwellmag.com\/2017\/03\/27\/dress-codes-who-gets-to-decide-what-a-girl-should-wear\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/motherwellmagdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmotherwellmagdotcom.wordpress.com%2F2017%2F03%2F27%2Fdress-codes-who-gets-to-decide-what-a-girl-should-wear%2F","postID":"14123","shortlink":"http:\/\/wp.me\/p7jFSk-3FN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/motherwellmag.com\/14123","statsLink":"https:\/\/wordpress.com\/stats\/post\/14123\/motherwellmag.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,861 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/motherwellmagdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmotherwellmag.com%2F2017%2F03%2F27%2Fdress-codes-who-gets-to-decide-what-a-girl-should-wear%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/motherwellmag.com\/wp-admin\/admin-ajax.php","nonce":"202566fba4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/motherwellmagdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmotherwellmag.com%2F2017%2F03%2F27%2Fdress-codes-who-gets-to-decide-what-a-girl-should-wear%2F","blog_id":"108123556","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=108123556&v=wpcom&tz=-4&user_id=0&subd=motherwellmagdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwyAM/aFRWqmVtodpz/sMD7zEKQZmQ7r+/cimVJGGKvUJy+dmjr1k41IsGIud1HqcyWH+3k36ZDcQV5NDHSiqDXRGtV8VK44QfUBZyRRdqL6BzYgYBtSQwKPfMcUeh0FTlOsWXvPKiNxIWZCpsh1pRguqWP6bP6Sc2t0tcUwzyvuv4DH9jCE5KtfHVAz9AlxibmojmEO3hk3t4BtuPkCW2gpKm8zyC6HF7La75+AKpbg43KbeUZr7x/5Vtza4ZXWyHEiqisFOWDK4s1kXdzQ5aTGfAUisjiAUh/Vtojd+PRyfX06H/fG0n34AWg0FAQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'108123556','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'108123556','v':'wpcom','tz':'-4','user_id':'0','post':'14123','subd':'motherwellmagdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmE1cEYxVTZWaWxXZWNmYUZVUS45SmNEUWFIJUEuSEZIQTVYLVZKSTRvW01wSXhbdllJWj1tdHBjeVkwTHpELHJMMEVkfHZlVXhzbXorK1Z6RjlXMlc4TGVVTiZ8XVdpb2JEczdiMzFMVWVbblpwR1lOVzJTPy5hKy4/L3gzQTI/LmI9X2NQZCtVaythVXNbZHMxLC0la2cmTQ=='}]);
_stq.push([ 'clickTrackerInit', '108123556', '14123' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 297 seconds ago
	generated in 0.151 seconds
	served from batcache in 0.004 seconds
	expires in 3 seconds
-->
